
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Jõulukuul saad aidata loomi kogu Eestis
							 - Lemmikloom
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/d69685a27f132c6e48-80408516.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Jõulukuul saad aidata loomi kogu Eestis">

	
<meta property="og:url" content="http://www.delfi.ee/a/80393398">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Lemmikloom">
<meta property="og:description" content="10.–31. detsembrini toimub kodutute loomade abistamise kampaania, mille käigus aidatakse nii neljajalgseid kui nende eest hoolitsevaid ühendusi.">
<meta property="article:published_time" content="1512545382">

			<meta property="article:tag" content="zoo planet">
	

		
	<meta name="description" content="10.–31. detsembrini toimub kodutute loomade abistamise kampaania, mille käigus aidatakse nii neljajalgseid kui nende eest hoolitsevaid ühendusi. - DELFI" />

	<meta name="keywords" content="zoo planet">

<link rel="image_src" href="https://g4.nh.ee/images/pix/d69685a27f132c6e48-80408516.jpg">
<link rel="canonical" href="http://lemmikloom.delfi.ee/uudised/joulukuul-saad-aidata-loomi-kogu-eestis?id=80393398" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.lemmikloom.delfi.ee/article.php?id=80393398">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80393398"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-12-06T09:29:42+0200"/>
<meta name="cXenseParse:recs:category" content="uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Lemmikloom"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta name="article:section" content="Lemmikloom, Uudised" />
<meta name="Author" CONTENT="lemmikloom.ee">
<meta name="application-name" content="Lemmikloom.ee"/>
<meta name="msapplication-tooltip" content="lemmikloom.ee"/>
<meta name="msapplication-starturl" content="http://lemmikloom.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="icon" href="http://g2.nh.ee/ll/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="http://g2.nh.ee/ll/i/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=lemmikloom.scss,partners.css&amp;1512396476">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=lemmikloom-article.scss&amp;1512463057">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1512560603"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwNjI3MDkzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MTIwNjE3IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJsZW1taWtsb29tIn0sInNpZyI6ImExZWM4ZTQ4YjlhNGMxYzAxYTBiYjhlOWQ2MzczZjU3In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["lemmikloom_uudised","lemmikloom_80393398","lemmikloom_article","article_80393398","channel_lemmikloom","source_70780913"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'IKFMZDwRPcH0WY6__yKiThq4nnKbBHrQbTPbUX0DxVP.h7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=57;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Lemmikloom.250x90 Rotating */
ado.master({id: 'RMDq572Z40tHGC1aEEixrCjx3IoAqbBZ3_mMV8B2nAr.v7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script></head>
<body class="ch-lemmikloom" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('11Lln_rkLdfWXkCSjyUKYbR5fXT_eEemFQw5Gr37g7j.i7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieeyfktfkoqsi" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 0 && window.delfi_afp && delfi_afp.show_siteheader && (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/))) {
				delfi_afp.show_siteheader({
			mid: 466467,
			mkw: ["lemmikloom_uudised","lemmikloom_80393398","lemmikloom_article","article_80393398","channel_lemmikloom","source_70780913"],
			mkv: {"channel":"lemmikloom"}		});
	} else {
		ado.slave('adoceandelfieeyfktfkoqsi',{myMaster:'IKFMZDwRPcH0WY6__yKiThq4nnKbBHrQbTPbUX0DxVP.h7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://publik.delfi.ee/" class="verticals-header-site">PUBLIK</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://maitsed.delfi.ee/" class="verticals-header-site">MAITSED</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://catwalk.delfi.ee/" class="verticals-header-site">CATWALK</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="http://perejalaps.delfi.ee/" class="verticals-header-site">PERE JA LAPS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://publik.delfi.ee/radio/" class="verticals-header-site">RAADIOD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/lemmikloom.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
								<div class="lemmikloom__custom_header">
					<img class="pets" src="//g3.nh.ee/ll/i/ll_header_pets2.png" alt="">
					<a href="https://www.facebook.com/Lemmikloom.ee" target="_blank"><img class="call-to-action" src="//g1.nh.ee/ll/i/ll_hakka_sobraks.svg" alt=""></a>
					<a class="fb_like" href="https://www.facebook.com/Lemmikloom.ee" target="_blank">
						<img src="//g3.nh.ee/ll/ic/ll_ic_fb.svg" alt="">
					</a>
				</div>
											</div>
			<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="06.12.2016" class="header-search__input">
						<input type="hidden" name="tod" value="06.12.2017" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/lemmikloom_white.svg" alt="lemmikloom" border="0"></a>
				</div>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/uudised/" target="_top">Uudised</a>
<a class="navigation__item" href="http://lemmikloom.delfi.ee/koduleidja17/" target="_top">Koduleidja</a>
<a class="navigation__item" href="/koer/" target="_top">Koer</a>
<a class="navigation__item" href="http://lemmikloom.delfi.ee/koer/blogi/" target="_top">Blogi</a>
<a class="navigation__item" href="/kass/" target="_top">Kass</a>
<a class="navigation__item" href="/loomad/" target="_top">Muud loomad</a>
<a class="navigation__item" href="/tervis/" target="_top">Tervis</a>
<a class="navigation__item" href="http://lemmikloom.delfi.ee/sugislemmikloomaga/" target="_top">Sügis lemmikuga</a>				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=lemmikloom" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>

<div class="content">
	<div class="row">
		<div class="col" style="text-align:center;">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:lemmikloom&mkw=lemmikloom_uudised,lemmikloom_80393398,lemmikloom_article,article_80393398,channel_lemmikloom,source_70780913&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	


	

	




	
	


		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://lemmikloom.delfi.ee/uudised/joulukuul-saad-aidata-loomi-kogu-eestis?id=80393398&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2017-12-06T09:29:42+0200" />
<meta itemprop="dateModified" content="2017-12-06T15:32:49+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=80393398&url=%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">06.12.2017, 09:29</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Jõulukuul saad aidata loomi kogu Eestis</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F80393398%26t%3DJ%C3%B5ulukuul+saad+aidata+loomi+kogu+Eestis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJ%C3%B5ulukuul+saad+aidata+loomi+kogu+Eestis%20-%20http%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F80393398" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=80393398&url=%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=80393398" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=80393398&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g4.nh.ee/images/pix/900x540/3awIZVLzOok/d69685a27f132c6e48-80408520.jpg" title="" data-title="&lt;span&gt;Jõulukuul saad aidata loomi kogu Eestis&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;&lt;p&gt;Foto: Jaak Kikas&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g4.nh.ee/images/pix/1000x654/T2Ry_1TGdcw/d69685a27f132c6e48-80408520.jpg" alt="Jõulukuul saad aidata loomi kogu Eestis" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Jaak Kikas</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">10.–31. detsembrini toimub kodutute loomade abistamise kampaania, mille käigus aidatakse nii neljajalgseid kui nende eest hoolitsevaid ühendusi.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Kampaanias, mis toimub Kika ja Zoo Planeti kauplustes osaleb kokku 11 loomakaitseorganisatsiooni. Tallinna Loomade Varjupaiga juhi Eve Tobiase sõnul on sellised algatused väga vajalikud, et ergutada inimesi toetama unustatud ja hüljatud loomi ning luua selle eesmärgi teostamiseks mugavamad tingimused. Jätta oma annetus kauplusse on eriti mugav, sest abivajajate juurde sõitmiseks ei ole kõigil lahke südamega inimestel lihtsalt võimalust.</p><p>„Aastas tuleb Tallinna loomade varjupaika umbes 1000 looma, neist osa, kes on kiibistatud, naasevad kiiresti oma endise omaniku juurde tagasi aga ülejäänutele hakkame otsima uut kodu. Kõige rohkem on varjupaigas kasse, praegu on neid umbes 250, koeri on veidi alla 20. Varjupaik vajab kõige enam kassitoitu, nii kuivtoitu kui ka konserve ja erinevaid ravitoite. Lisaks on meil ka koerad, aga koeratoitu kulub vähem ja seda annetatakse rohkem. Varjupaika satub ka erinevaid pisiloomi - rotid, tuhkrud, deegud, küülikud, väiksemates kogustes vajame toitu ka nende jaoks”, selgitas oma kasvandikega seotud probleeme Eve Tobias. Samuti vajavad loomakaitseorganisatsioonid loomadele kohandatud hügieenivahendeid, jalutus- ning kaelarihmu, mänguasju, magamisasemeid ning muid esemeid, mis kergendaksid nende elu varjupaikades.</p><p>Sel aastal korraldab Kika ja Zoo Planeti kaupluste kett sarnast kampaaniat juba teist korda. Oktoobris loomakaitsepäeva puhul läbi viidud kampaanias osales kümme kauplust, mis aitasid koguda toetust kümnele loomakaitseorganisatsioonile. Algatus pälvis inimeste poolt suure tähelepanu ja abi loomakaitseorganisatsioonidele oli märkimisväärne.</p><p>"Usume, et ka pühade ajal ei jäta meie kaupluste külastajaid ükskõikseks loomade varjupaikades elavad neljajalgsed ja inimesed suudavad oma soojust jagada neid enda juurde võttes või annetades toitu ning hädavajalikke vahendeid. Kõik kampaaniaga ühineda soovijad võivad seda teha lihtsalt ja mugavalt, jättes oma toetuse Kika ja Zoo Planet kauplustes paiknevatesse kampaaniakastidesse. Loodame, et koos loomasõpradega anname selle projekti raames oma panuse varjupaikades elavate kodutute loomade elutingimuste parandamiseks," avas ettevõtmise tagamaid Kika ja Zoo Planeti jaekaubanduse juht Ksenia German.</p><p>Kampaanias osaleva 42 kaupluse asukoha leiad kodulehelt <a href="https://www.kika.ee/et/kaupluste-aadressid/?force_sid=ku5l5t5vl0jllf2dv8fi4afba3" target="_blank">www.kika.ee</a>.</p>
								<div class="article__chunk"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://lemmikloom.delfi.ee/uudised/joulukuul-saad-aidata-loomi-kogu-eestis?id=80393398" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F80393398&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Jõulukuul saad aidata loomi kogu Eestis" data-url="http://lemmikloom.delfi.ee/a/80393398" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://lemmikloom.delfi.ee/uudised/joulukuul-saad-aidata-loomi-kogu-eestis?id=80393398" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://lemmikloom.ee" class="article-info__source-logo">
				<img src="https://g2.nh.ee/images/pix/file80110480_lemmikloom.png" alt="Lemmikloom" border="0" width="166" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_fcd7bfc97de4e7c10fe2f39df8e4a067988af552" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_fcd7bfc97de4e7c10fe2f39df8e4a067988af552" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

</div>

<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'fcd7bfc97de4e7c10fe2f39df8e4a067988af552',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_fcd7bfc97de4e7c10fe2f39df8e4a067988af552').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_fcd7bfc97de4e7c10fe2f39df8e4a067988af552', 'cxense_target_fcd7bfc97de4e7c10fe2f39df8e4a067988af552', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=80393398" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/zoo-planet" target="_blank">zoo planet</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<div class="row col">
<section class="headlines">				




<section class="row headlines">
			<div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/loomad/top-5-loomariigi-moistatused-millest-olime-siiani-taiesti-valesti-aru-saanud?id=78104088" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/488x278/y9EjFT-tceo/a96c85a27b2afbd3d3-80403602.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/loomad/top-5-loomariigi-moistatused-millest-olime-siiani-taiesti-valesti-aru-saanud?id=78104088">TOP 5 | Loomariigi mõistatused, millest olime siiani täiesti valesti aru saanud</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/loomad/top-5-loomariigi-moistatused-millest-olime-siiani-taiesti-valesti-aru-saanud?id=78104088&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/meelelahutus/vaimukad-fotod-15-geniaalset-viisi-kuidas-lemmikloomade-eest-ehitud-joulukuuske-kaitsta?id=80396878" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/488x278/1aCuuj_YaYo/154935a278d0ef0dda-80401750.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/meelelahutus/vaimukad-fotod-15-geniaalset-viisi-kuidas-lemmikloomade-eest-ehitud-joulukuuske-kaitsta?id=80396878">Vaimukad FOTOD | 15 geniaalset viisi, kuidas lemmikloomade eest ehitud jõulukuuske kaitsta</a></h1></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/koduleidja17/koduleidja-koondatud-kuid-ustav-valvekoer-dik-igatseb-inimest-kes-tema-andeid-markaks?id=80393444" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/376x250/A7e8cdZPJss/koer-dik-80395288.jpg" alt="" width=376 height=250 class="headline__image"><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/koduleidja17/koduleidja-koondatud-kuid-ustav-valvekoer-dik-igatseb-inimest-kes-tema-andeid-markaks?id=80393444">KODULEIDJA | Koondatud, kuid ustav valvekoer Dik igatseb inimest, kes tema andeid märkaks</a></h1></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/meelelahutus/video-sobralik-pats-voi-hiiliv-runnak-see-kass-laheneb-linnule-eriti-naljakal-viisil?id=80394646" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/376x250/2NW-rW25J6s/a04a35a26acc18e9e0-80394762.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/meelelahutus/video-sobralik-pats-voi-hiiliv-runnak-see-kass-laheneb-linnule-eriti-naljakal-viisil?id=80394646">VIDEO | Sõbralik pats või hiiliv rünnak? See kass läheneb linnule eriti naljakal viisil</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/meelelahutus/video-sobralik-pats-voi-hiiliv-runnak-see-kass-laheneb-linnule-eriti-naljakal-viisil?id=80394646&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/koer/uuring-ole-tahelepanelik-kuidas-koer-sinu-negatiivsetele-emotsioonidele-reageerida-voib?id=80382836" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/376x250/U6Hf78N4iVo/f8e1e5a26963b36c09-80392854.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/koer/uuring-ole-tahelepanelik-kuidas-koer-sinu-negatiivsetele-emotsioonidele-reageerida-voib?id=80382836">UURING | Ole tähelepanelik! Kuidas koer sinu negatiivsetele emotsioonidele reageerida võib?</a></h1></div></article></div>	</section>
				<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://publik.delfi.ee/news/inimesed/lavastaja-helen-rekkor-suuria-ja-eesti-rahvalugudes-on-osalisi-kattuvusi?id=80343058">Lavastaja Helen Rekkor: Süüria ja Eesti rahvalugudes on osalisi kattuvusi</a></h1>
		</div>
		<a href="http://publik.delfi.ee/news/inimesed/lavastaja-helen-rekkor-suuria-ja-eesti-rahvalugudes-on-osalisi-kattuvusi?id=80343058" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/G6eDfa_gohU/9a1e35a1ff37bdd295-80343276.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/inimesed/lavastaja-helen-rekkor-suuria-ja-eesti-rahvalugudes-on-osalisi-kattuvusi?id=80343058" class="headline__lead">19. ja 20. detsembril, enne jõule, saab Vaba Lava teatrikeskuses näha muinasjutulist idamaist visuaalteatrit – koguperelavastust “Süüria rahvalood”, mille alusmaterjalina on kasutatud vanu rahvalugusid.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/inimesed/lavastaja-helen-rekkor-suuria-ja-eesti-rahvalugudes-on-osalisi-kattuvusi?id=80343058" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLavastaja+Helen+Rekkor%3A+S%C3%BC%C3%BCria+ja+Eesti+rahvalugudes+on+osalisi+kattuvusi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80343058" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80343058%26t%3DLavastaja+Helen+Rekkor%3A+S%C3%BC%C3%BCria+ja+Eesti+rahvalugudes+on+osalisi+kattuvusi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80343058&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
					




<section class="row headlines">
			<div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/uudised/mustvee-vallast-paasteti-5-meetri-sugavusele-teetruupi-kulma-eest-peitu-pugenud-kutsikapere?id=80393304" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/488x278/FUdAgCgKCfE/b45a05a269eddda4e6-80393438.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/uudised/mustvee-vallast-paasteti-5-meetri-sugavusele-teetruupi-kulma-eest-peitu-pugenud-kutsikapere?id=80393304">Mustvee vallast päästeti 5 meetri sügavusele teetruupi külma eest peitu pugenud kutsikapere</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/uudised/kassisobrad-mis-on-teie-arvamus-teadus-vaidab-et-koerad-on-arukamad-kui-kassid?id=80380288" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/488x278/em8j3uRz368/4f80b5a25451f47e3d-80380344.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/uudised/kassisobrad-mis-on-teie-arvamus-teadus-vaidab-et-koerad-on-arukamad-kui-kassid?id=80380288">Kassisõbrad, mis on teie arvamus? Teadus väidab, et koerad on arukamad kui kassid</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/uudised/kassisobrad-mis-on-teie-arvamus-teadus-vaidab-et-koerad-on-arukamad-kui-kassid?id=80380288&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/koer/kas-teadsid-tuleb-valja-et-koera-kapad-lohnavad-nagu-maisikropsud?id=80379664" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/376x250/V8AbebnNAig/d87fc5a253cc1e8683-80379810.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/koer/kas-teadsid-tuleb-valja-et-koera-kapad-lohnavad-nagu-maisikropsud?id=80379664">Kas teadsid? Tuleb välja, et koera käpad lõhnavad nagu maisikrõpsud</a></h1></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/kass/uhe-abivajaja-lugu-filipi-hinges-peitub-igatsus-kas-see-kass-uldse-teab-mida-tahendab-hubane-hooliv-ja-armastav-kodu?id=80375074" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/376x250/A9Q-qnKd37M/5a8955a252ae68459d-80378230.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/kass/uhe-abivajaja-lugu-filipi-hinges-peitub-igatsus-kas-see-kass-uldse-teab-mida-tahendab-hubane-hooliv-ja-armastav-kodu?id=80375074">Ühe abivajaja lugu | Filipi hinges peitub igatsus: kas see kass üldse teab, mida tähendab hubane, hooliv ja armastav kodu?</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/kass/uhe-abivajaja-lugu-filipi-hinges-peitub-igatsus-kas-see-kass-uldse-teab-mida-tahendab-hubane-hooliv-ja-armastav-kodu?id=80375074&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/koduleidja17/koduleidja-kiibitud-kuid-sudametult-huljatud-korvik-armastab-vanaema-kartulisalatit-ja-hindab-suldipidu?id=80362602" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/376x250/vEEJPZhq9Mc/kass-korvik-80392262.jpg" alt="" width=376 height=250 class="headline__image"><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/koduleidja17/koduleidja-kiibitud-kuid-sudametult-huljatud-korvik-armastab-vanaema-kartulisalatit-ja-hindab-suldipidu?id=80362602">KODULEIDJA | Kiibitud, kuid südametult hüljatud Kõrvik armastab vanaema kartulisalatit ja hindab süldipidu</a></h1></div></article></div>	</section>
				<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/teeviit/tallinna-majanduskool-avab-talvisel-vastuvotul-uue-andmekaitsespetsialisti-eriala?id=80300618">Tallinna Majanduskool avab talvisel vastuvõtul uue andmekaitsespetsialisti eriala</a></h1>
		</div>
		<a href="http://noortehaal.delfi.ee/news/teeviit/tallinna-majanduskool-avab-talvisel-vastuvotul-uue-andmekaitsespetsialisti-eriala?id=80300618" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/xdGmoB4WlDQ/05fa35a1bf8c454f01-80301082.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/teeviit/tallinna-majanduskool-avab-talvisel-vastuvotul-uue-andmekaitsespetsialisti-eriala?id=80300618" class="headline__lead">"Andmekaitsespetsialist on täiesti uus õppekava, mille oleme loonud koostöös partnerite, sh Andmekaitse Inspektsiooniga just uue andmekaitse üldmääruse tarbeks," kirjeldab majanduskooli arendustalituse juht Riinu Raasuke uut eriala.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/teeviit/tallinna-majanduskool-avab-talvisel-vastuvotul-uue-andmekaitsespetsialisti-eriala?id=80300618" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTallinna+Majanduskool+avab+talvisel+vastuv%C3%B5tul+uue+andmekaitsespetsialisti+eriala%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80300618" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80300618%26t%3DTallinna+Majanduskool+avab+talvisel+vastuv%C3%B5tul+uue+andmekaitsespetsialisti+eriala" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80300618&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
					




<section class="row headlines">
			<div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/koduleidja17/koduleidja-sojaarmide-ja-karmi-minevikuga-noor-ja-maias-poisiklutt-ootab-oma-jouluimet?id=80358346" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/488x278/YFBeqCpFi_s/kass-robert-80372882.jpg" alt="" width=488 height=278 class="headline__image"><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/koduleidja17/koduleidja-sojaarmide-ja-karmi-minevikuga-noor-ja-maias-poisiklutt-ootab-oma-jouluimet?id=80358346">KODULEIDJA | Sõjaarmide ja karmi minevikuga noor ja maias poisiklutt ootab oma jõuluimet</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/meelelahutus/uks-sudantliigutav-lugu-ja-eriline-koer-paev-mil-afganistanis-teeninud-merejalavaelase-elu-peapeale-poordus?id=80365984" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/488x278/vLGRLTGg_i0/e28fe5a22ba5e07d9c-80366684.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/meelelahutus/uks-sudantliigutav-lugu-ja-eriline-koer-paev-mil-afganistanis-teeninud-merejalavaelase-elu-peapeale-poordus?id=80365984">Üks südantliigutav lugu ja eriline koer: päev, mil Afganistanis teeninud merejalaväelase elu peapeale pöördus</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/meelelahutus/uks-sudantliigutav-lugu-ja-eriline-koer-paev-mil-afganistanis-teeninud-merejalavaelase-elu-peapeale-poordus?id=80365984&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/koduleidja17/koduleidja-nicolas-on-kass-kes-hindab-varsket-pizzat-ja-vaikset-filmiohtut?id=80347076" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/376x250/CwubmEXHIyo/d8cfd5a22ca4e4ae35-80367000.jpg" alt="" width=376 height=250 class="headline__image"><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/koduleidja17/koduleidja-nicolas-on-kass-kes-hindab-varsket-pizzat-ja-vaikset-filmiohtut?id=80347076">KODULEIDJA | Nicolas on kass, kes hindab värsket pizzat ja vaikset filmiõhtut</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/koduleidja17/koduleidja-nicolas-on-kass-kes-hindab-varsket-pizzat-ja-vaikset-filmiohtut?id=80347076&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/koduleidja17/koduleidja-sudametu-peremehe-poolt-huljatud-kuulik-manfred-ootab-omale-uut-peremeest?id=80343740" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/376x250/CLFGHvMbCJs/koduleidja-kuulik-manfred-80362310.jpg" alt="" width=376 height=250 class="headline__image"><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/koduleidja17/koduleidja-sudametu-peremehe-poolt-huljatud-kuulik-manfred-ootab-omale-uut-peremeest?id=80343740">KODULEIDJA | Südametu peremehe poolt hüljatud küülik Manfred ootab omale uut peremeest</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/koduleidja17/koduleidja-sudametu-peremehe-poolt-huljatud-kuulik-manfred-ootab-omale-uut-peremeest?id=80343740&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/meelelahutus/armas-video-vaata-kuidas-eesti-politseinikud-koos-kate-ja-kapakoverdusi-teevad?id=80358030" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/376x250/hZba7ZJoZAM/1ebec5a2153e960794-80358200.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/meelelahutus/armas-video-vaata-kuidas-eesti-politseinikud-koos-kate-ja-kapakoverdusi-teevad?id=80358030">Armas VIDEO | Vaata, kuidas Eesti politseinikud koos käte- ja käpakõverdusi teevad</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/meelelahutus/armas-video-vaata-kuidas-eesti-politseinikud-koos-kate-ja-kapakoverdusi-teevad?id=80358030&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div>	</section>
			</div>
</section>			</div>
<div class="col col-has-ad" id="right">
	<div class="dado-sl" id="adoceandelfieepofplomuvp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Lemmikloom.250x90 Rotating.placement_2 */
ado.slave('adoceandelfieepofplomuvp', {myMaster: 'RMDq572Z40tHGC1aEEixrCjx3IoAqbBZ3_mMV8B2nAr.v7' });
</script>
<div class="dado-sl" id="adoceandelfieelljfojfsxf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Lemmikloom.250x90 Rotating.placement_1 */
ado.slave('adoceandelfieelljfojfsxf', {myMaster: 'RMDq572Z40tHGC1aEEixrCjx3IoAqbBZ3_mMV8B2nAr.v7' });
</script><div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:lemmikloom,position:pos_000&mkw=lemmikloom_uudised,lemmikloom_80393398,lemmikloom_article,article_80393398,channel_lemmikloom,source_70780913&"></script></div>			<div id="delfi-adx-4032040364-9567" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512560603";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4032040364-9567","mid":435609,"mkw":["lemmikloom_uudised","lemmikloom_80393398","lemmikloom_article","article_80393398","channel_lemmikloom","source_70780913"],"mkv":{"channel":"lemmikloom"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-4032040364-2074" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512560603";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4032040364-2074","mid":435609,"mkw":["lemmikloom_uudised","lemmikloom_80393398","lemmikloom_article","article_80393398","channel_lemmikloom","source_70780913"],"mkv":{"channel":"lemmikloom"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-4032040364-1906" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512560603";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4032040364-1906","mid":435609,"mkw":["lemmikloom_uudised","lemmikloom_80393398","lemmikloom_article","article_80393398","channel_lemmikloom","source_70780913"],"mkv":{"channel":"lemmikloom"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-4032040364-5518" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512560603";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4032040364-5518","mid":435609,"mkw":["lemmikloom_uudised","lemmikloom_80393398","lemmikloom_article","article_80393398","channel_lemmikloom","source_70780913"],"mkv":{"channel":"lemmikloom"},"lazyload":true});
		})();
					</script>
			<!-- Cxense content widget: Article Center Behavioral -->
<!-- The invisible template -->
<div id="cxense_template_6161b2a3c6cc7a9fdd5e6add1e17a8deec72b4a7" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense_target_6161b2a3c6cc7a9fdd5e6add1e17a8deec72b4a7" class="centerColumn" style="min-height: 220px;"></div>
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: '6161b2a3c6cc7a9fdd5e6add1e17a8deec72b4a7',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_6161b2a3c6cc7a9fdd5e6add1e17a8deec72b4a7').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_6161b2a3c6cc7a9fdd5e6add1e17a8deec72b4a7', 'cxense_target_6161b2a3c6cc7a9fdd5e6add1e17a8deec72b4a7', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget --></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=80393398&url=%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1512567990"></script>	</div>
</footer>
<input type="hidden" id="sliding_fromCenter" value="513">
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'lemmikloom'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=lemmikloom" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.lemmikloom.ee/a/80393398';
_sf_async_config.sections = 'www.lemmikloom.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1511793000"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1508926106");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1508926106");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="adfooter"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.adfooter');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="adfooter"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.adfooter');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1468176928-1782" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512560603";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1468176928-1782","mid":488430,"mkw":["lemmikloom_uudised","lemmikloom_80393398","lemmikloom_article","article_80393398","channel_lemmikloom","source_70780913"],"mkv":{"channel":"lemmikloom"}});
		})();
					</script>
			<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g2.nh.ee/scms/?g=lemmikloom-breeds.js&amp;1498728961"></script>

</body>
</html>
