
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Tallinna loomaaia pisike ninasarvik sai endale uhke nime
 - Lemmikloom
</title>
	


			
	
										
		<meta property="og:image" content="http://g4.nh.ee/images/pix/kibibi-loomaaed-sarvikubeebi-nimekonkurss-tallinna-loomaaed-teravmokk-79300930.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Tallinna loomaaia pisike ninasarvik sai endale uhke nime">

	
<meta property="og:url" content="http://www.delfi.ee/a/79300862">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Lemmikloom">
<meta property="og:description" content="3. juunil Tallinna loomaaias teravmokk-ninasarvikute Kigoma ja Kibibi perre sündinud ninasarviku varss sai täna, loomaaia sünnipäeval omale väärika nime! Noor ninasarvik ristiti Kibetaks.">
<meta property="article:published_time" content="1503653562">

			<meta property="article:tag" content="nimi">
			<meta property="article:tag" content="ninasarvik">
			<meta property="article:tag" content="Tallinna Loomaaed">
	

				
	<meta name="description" content="3. juunil Tallinna loomaaias teravmokk-ninasarvikute Kigoma ja Kibibi perre sündinud ninasarviku varss sai täna, loomaaia sünnipäeval omale väärika nime! Noor ninasarvik ristiti Kibetaks. - DELFI" />

	<meta name="keywords" content="nimi, ninasarvik, Tallinna Loomaaed">

<link rel="image_src" href="http://g4.nh.ee/images/pix/kibibi-loomaaed-sarvikubeebi-nimekonkurss-tallinna-loomaaed-teravmokk-79300930.jpg">
<link rel="canonical" href="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.lemmikloom.delfi.ee/article.php?id=79300862">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="79300862"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-08-25T12:32:42+0300"/>
<meta name="cXenseParse:recs:category" content="uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Lemmikloom"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" CONTENT="lemmikloom.ee">
<meta name="application-name" content="Lemmikloom.ee"/>
<meta name="msapplication-tooltip" content="lemmikloom.ee"/>
<meta name="msapplication-starturl" content="http://lemmikloom.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="icon" href="http://g2.nh.ee/ll/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="http://g2.nh.ee/ll/i/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=lemmikloom.scss,partners.css&amp;1503582454">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=lemmikloom-article.scss&amp;1502190106">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1503568808"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwNjI3MDkzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDgyNTEzIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJsZW1taWtsb29tIn0sInNpZyI6ImMxMzA5NGQ3MzJhZDljYjMwNDU3ZGNjMzcyMGE0NTgzIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["lemmikloom_uudised","lemmikloom_79300862","lemmikloom_article","article_79300862","channel_lemmikloom","source_19570516"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=57;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script><script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Lemmikloom.250x90 Rotating */
ado.master({id: 'RMDq572Z40tHGC1aEEixrCjx3IoAqbBZ3_mMV8B2nAr.v7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script></head>
<body class="ch-lemmikloom" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1503493350"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('11Lln_rkLdfWXkCSjyUKYbR5fXT_eEemFQw5Gr37g7j.i7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieezncigwssbt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezncigwssbt',{myMaster:'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-Dy31KAlejTcdDaCzzWcwTjVkABn9J6M6f5ezb3FRV4T.07";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-.ONaOfAAUwqajxKOYNTooxELsVMXYObIyQ99a81QVsn.V7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-kho2y8cAgutg8FUI7EXPQOJqTKsfVB.99DCMX3H1brb.c7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieevpjecwphkt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevpjecwphkt',{myMaster:'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7'});
</script>
<!-- end slave --><header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://publik.delfi.ee/" class="verticals-header-site">PUBLIK</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://homme.delfi.ee/" class="verticals-header-site">HOMME</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://maitsed.delfi.ee/" class="verticals-header-site">MAITSED</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://catwalk.delfi.ee/" class="verticals-header-site">CATWALK</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="http://perejalaps.delfi.ee/" class="verticals-header-site">PERE JA LAPS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://publik.delfi.ee/radio/" class="verticals-header-site">RAADIOD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/lemmikloom.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
								<div class="lemmikloom__custom_header">
					<img class="pets" src="//g3.nh.ee/ll/i/ll_header_pets2.png" alt="">
					<a href="https://www.facebook.com/Lemmikloom.ee" target="_blank"><img class="call-to-action" src="//g1.nh.ee/ll/i/ll_hakka_sobraks.svg" alt=""></a>
					<a class="fb_like" href="https://www.facebook.com/Lemmikloom.ee" target="_blank">
						<img src="//g3.nh.ee/ll/ic/ll_ic_fb.svg" alt="">
					</a>
				</div>
							</div>
			<div class="col col-4" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="25.08.2016" class="header-search__input">
						<input type="hidden" name="tod" value="25.08.2017" class="header-search__input">
						<input type="text" class="header-vert-search__input"><button class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center" style="height:40px;">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/lemmikloom_white.svg" alt="lemmikloom" border="0"></a>
				</div>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/uudised/" target="_top">Uudised</a>
<a class="navigation__item" href="/opetlikku/" target="_top">Õpetlikku</a>
<a class="navigation__item" href="/koer/" target="_top">Koer</a>
<a class="navigation__item" href="http://lemmikloom.delfi.ee/koer/blogi/" target="_top">Sandy ja Zoey blogi</a>
<a class="navigation__item" href="/kass/" target="_top">Kass</a>
<a class="navigation__item" href="/loomad/" target="_top">Muud loomad</a>
<a class="navigation__item" href="/tervis/" target="_top">Tervis</a>
<a class="navigation__item" href="/meelelahutus/" target="_top">Meelelahutus</a>				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
				<iframe src="http://h.delfi.ee/sitemap16.php?csp=lemmikloom" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
				</div>
	</div>
</header>

<div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:lemmikloom&mkw=lemmikloom_uudised,lemmikloom_79300862,lemmikloom_article,article_79300862,channel_lemmikloom,source_19570516&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	
	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:9" />
<meta itemprop="datePublished" content="2017-08-25T12:32:42+0300" />
<meta itemprop="dateModified" content="2017-08-25T12:44:33+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=79300862&url=%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">25.08.2017, 12:32</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Tallinna loomaaia pisike ninasarvik sai endale uhke nime</h1>&nbsp;<a href="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">www.DELFI.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">48</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F79300862%26t%3DTallinna+loomaaia+pisike+ninasarvik+sai+endale+uhke+nime" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTallinna+loomaaia+pisike+ninasarvik+sai+endale+uhke+nime%20-%20http%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F79300862" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=79300862&url=%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=79300862" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=79300862&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x600/H6Uym5Xr0lw/kibibi-loomaaed-sarvikubeebi-nimekonkurss-tallinna-loomaaed-teravmokk-79300934.jpg" title="Ninasarvikuema Kibibi (paremal) ja tema varss Kibeta" data-title="&lt;span&gt;Ninasarvikuema Kibibi (paremal) ja tema varss Kibeta&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Andres Putting&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/1000x654/5xjO7h5y0cQ/kibibi-loomaaed-sarvikubeebi-nimekonkurss-tallinna-loomaaed-teravmokk-79300928.jpg" alt="Kibibi sünnipäev" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Ninasarvikuema Kibibi (paremal) ja tema varss Kibeta</span><span class="picture-info__source">Foto: Andres Putting</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">3. juunil Tallinna loomaaias teravmokk-ninasarvikute Kigoma ja Kibibi perre sündinud ninasarviku varss sai täna, loomaaia sünnipäeval omale väärika nime! Noor ninasarvik ristiti Kibetaks.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Ninasarvikule nime leidmiseks korraldas loomaaed konkursi, millest võttis osa ligi 1700 loomaaia külastajat. Külastajate poolt pakutud nimede hulgast valis sobiva nime välja 8-liikmeline loomaaia poolt kokku kutsutud komisjon. Nime valides lähtuti sellest, et see kannaks endas killukest Aafrikast, sarnaseks vanemate nimele ning oleks rahvusvaheliselt arusaadav.</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1265672517-7739" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 450603;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["lemmikloom_uudised","lemmikloom_79300862","lemmikloom_article","article_79300862","channel_lemmikloom","source_19570516","topArticleBanner"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-1265672517-7739');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=450603&mkv=channel:lemmikloom,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div><p>Valituks osutus <a href="http://www.delfi.ee/teemalehed/nimi" title="nimi" class="ttl_link textTag_65508154" target="_blank">nimi</a> Kibeta, mille nimeline koht asub Ida-Aafrikas Tansaanias Victoria järve lähistel.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_e1ba2c646b88c1a66348d45807f4ef26ce498203" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_e1ba2c646b88c1a66348d45807f4ef26ce498203"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'e1ba2c646b88c1a66348d45807f4ef26ce498203',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_e1ba2c646b88c1a66348d45807f4ef26ce498203').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_e1ba2c646b88c1a66348d45807f4ef26ce498203', 'cxense_target_e1ba2c646b88c1a66348d45807f4ef26ce498203', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
								<div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1265672517-3866" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 450603;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["lemmikloom_uudised","lemmikloom_79300862","lemmikloom_article","article_79300862","channel_lemmikloom","source_19570516"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-1265672517-3866');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=450603&mkv=channel:lemmikloom,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F79300862&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Tallinna loomaaia pisike ninasarvik sai endale uhke nime" data-url="http://lemmikloom.delfi.ee/a/79300862" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.delfi.ee/" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://www.delfi.ee/news/paevauudised/eesti/delfi-fotod-ja-video-teravmokk-ninasarvik-kibibi-sai-7-aastaseks?id=78776984" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/zzcojNAqez0/kibibi-loomaaed-sarvikubeebi-nimekonkurss-tallinna-loomaaed-teravmokk-78778208.jpg" alt="Kibibi sünnipäev"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://www.delfi.ee/news/paevauudised/eesti/delfi-fotod-ja-video-teravmokk-ninasarvik-kibibi-sai-7-aastaseks?id=78776984">DELFI FOTOD ja VIDEO | Teravmokk-ninasarvik Kibibi sai 7-aastaseks</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/delfi-fotod-ja-video-teravmokk-ninasarvik-kibibi-sai-7-aastaseks?id=78776984&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://lemmikloom.delfi.ee/loomad/video-tallinna-loomaaia-ninasarvikubeebi-avastab-maailma-ja-harjutab-tagurpidi-kondimist?id=78494073" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/80x80/wBOBKdpvvVw/1jpg-78498375.jpg" alt="VIDEO | Tallinna loomaaia ninasarvikubeebi avastab maailma ja harjutab tagurpidi kõndimist"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://lemmikloom.delfi.ee/loomad/video-tallinna-loomaaia-ninasarvikubeebi-avastab-maailma-ja-harjutab-tagurpidi-kondimist?id=78494073">VIDEO | Tallinna loomaaia ninasarvikubeebi avastab maailma ja harjutab tagurpidi kõndimist</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/loomad/video-tallinna-loomaaia-ninasarvikubeebi-avastab-maailma-ja-harjutab-tagurpidi-kondimist?id=78494073&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(25)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://www.delfi.ee/news/paevauudised/eesti/mida-teeb-trammipargis-roheline-ninasarvik-tootajad-on-temaga-nii-harjunud-et-ei-pane-onnetut-loomakest-tahelegi?id=77292956" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/0sNGxedvppY/keskerakond-ninasarvik-roheline-ninasarvik-savisaar-tramm-trammipark-77272582.jpg" alt="Roheline ninasarvik ootab trammi"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://www.delfi.ee/news/paevauudised/eesti/mida-teeb-trammipargis-roheline-ninasarvik-tootajad-on-temaga-nii-harjunud-et-ei-pane-onnetut-loomakest-tahelegi?id=77292956">Mida teeb trammipargis roheline ninasarvik? &quot;Töötajad on temaga nii harjunud, et ei...</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/mida-teeb-trammipargis-roheline-ninasarvik-tootajad-on-temaga-nii-harjunud-et-ei-pane-onnetut-loomakest-tahelegi?id=77292956&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=79300862" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/nimi" target="_blank">nimi</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/ninasarvik" target="_blank">ninasarvik</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/tallinna-loomaaed" target="_blank">Tallinna Loomaaed</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<!-- start slave -->
<div id="adoceandelfieetjehdkljnx" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetjehdkljnx',{myMaster:'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7'});
</script>
<!-- end slave --><script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1502887342">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(2)</span></a>
							<a href="javascript:void(1);" data-href="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(7)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="2">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79300862" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79300862" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://lemmikloom.delfi.ee/uudised/tallinna-loomaaia-pisike-ninasarvik-sai-endale-uhke-nime?id=79300862" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="57" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieexborflktpr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexborflktpr',{myMaster:'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<div class="row col">
<section class="headlines">				<section class="row headlines">
			<div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/koer/galerii-armsad-klopsud-aasta-koerafotograaf-2017-konkursilt?id=78676236" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/488x278/0Vl2xD2JxsQ/55d4d595096a48425e-78676340.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/koer/galerii-armsad-klopsud-aasta-koerafotograaf-2017-konkursilt?id=78676236">GALERII: Armsad klõpsud aasta koerafotograaf 2017 konkursilt</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/opetlikku/tee-ise-maiustused-oma-parimale-sobrale?id=78684494" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/488x278/9_fckRc_-yo/55d4d59510144e8477-78684942.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/opetlikku/tee-ise-maiustused-oma-parimale-sobrale?id=78684494">Tee ise – maiustused oma parimale sõbrale!</a></h1></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/koer/uhe-koera-onnelik-uus-algus-koeralihafarmist-armastavasse-perekonda?id=78686134" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/317x211/5L1Z17uikug/c94935953855ce40cb-78710858.jpg" alt="" width=317 height=211 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/koer/uhe-koera-onnelik-uus-algus-koeralihafarmist-armastavasse-perekonda?id=78686134">Ühe koera õnnelik uus algus: Koeralihafarmist armastavasse perekonda</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/koer/uhe-koera-onnelik-uus-algus-koeralihafarmist-armastavasse-perekonda?id=78686134&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/loomad/imeline-video-elevantide-tiimitoo-et-paasta-oma-pesamuna?id=78707318" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/317x211/_uCguq2z8Es/55d4d5953628bafef4-78707584.jpg" alt="" width=317 height=211 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/loomad/imeline-video-elevantide-tiimitoo-et-paasta-oma-pesamuna?id=78707318">Imeline VIDEO: Elevantide tiimitöö, et päästa oma pesamuna</a></h1></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/loomad/uuring-simpansite-jahikaitumine-voib-oleneda-inimese-kohalolust?id=78704660" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/317x211/2fK-24Mp5Rs/55d4d5953307693618-78704708.jpg" alt="" width=317 height=211 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/loomad/uuring-simpansite-jahikaitumine-voib-oleneda-inimese-kohalolust?id=78704660">Uuring: Šimpansite jahikäitumine võib oleneda inimese kohalolust</a></h1></div></article></div>	</section>
				<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/kristjan-otsmann-kui-too-ikka-vaga-meeldib-siis-kaitume-nagu-koerad?id=79226546">Kristjan Otsmann: kui töö ikka väga meeldib, siis käitume nagu koerad</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/kristjan-otsmann-kui-too-ikka-vaga-meeldib-siis-kaitume-nagu-koerad?id=79226546" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/rRXah68xC10/383565996e0b42045c-79226822.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/kristjan-otsmann-kui-too-ikka-vaga-meeldib-siis-kaitume-nagu-koerad?id=79226546" class="headline__lead">Võiks arvata, et läbipõlemisest rääkimine on pelgalt trend ja moodne sõna, mida tööstressi kõrval kasutada. Tihtipeale läheb keelgi sõlme: kas inimene on läbipõlenud, kui ta on läbikukkunud või vastupidi?</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/kristjan-otsmann-kui-too-ikka-vaga-meeldib-siis-kaitume-nagu-koerad?id=79226546" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKristjan+Otsmann%3A+kui+t%C3%B6%C3%B6+ikka+v%C3%A4ga+meeldib%2C+siis+k%C3%A4itume+nagu+koerad%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79226546" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79226546%26t%3DKristjan+Otsmann%3A+kui+t%C3%B6%C3%B6+ikka+v%C3%A4ga+meeldib%2C+siis+k%C3%A4itume+nagu+koerad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79226546&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
					<section class="row headlines">
			<div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/loomad/nunnu-video-uhke-tuhkruema-naitab-inimesele-oma-jarglasi?id=78694634" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/488x278/xoZ6348iRO8/abb1a59522e0e915e0-78694832.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/loomad/nunnu-video-uhke-tuhkruema-naitab-inimesele-oma-jarglasi?id=78694634">NUNNU VIDEO: Uhke tuhkruema näitab inimesele oma järglasi</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/loomad/ullatav-leid-juhuslikel-matkajatel-onnestus-abitus-seisundis-linnu-elu-paasta?id=78663636" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/488x278/DnfG--2PHmc/696d9594edef252160-78671080.jpg" alt="" width=488 height=278 class="headline__image"><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/loomad/ullatav-leid-juhuslikel-matkajatel-onnestus-abitus-seisundis-linnu-elu-paasta?id=78663636">Üllatav leid: juhuslikel matkajatel õnnestus abitus seisundis linnu elu päästa</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/loomad/ullatav-leid-juhuslikel-matkajatel-onnestus-abitus-seisundis-linnu-elu-paasta?id=78663636&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/meelelahutus/humoorikas-ja-toeparane-videod-mis-vordlevad-elu-kasside-ja-koertega-ning-elu-ilma-nendeta?id=78687548" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/317x211/NJ9i4aRxVeU/7086459514ecd914df-78687734.jpg" alt="" width=317 height=211 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/meelelahutus/humoorikas-ja-toeparane-videod-mis-vordlevad-elu-kasside-ja-koertega-ning-elu-ilma-nendeta?id=78687548">HUMOORIKAS ja tõepärane: Videod, mis võrdlevad elu kasside ja koertega ning elu ilma nendeta</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/meelelahutus/humoorikas-ja-toeparane-videod-mis-vordlevad-elu-kasside-ja-koertega-ning-elu-ilma-nendeta?id=78687548&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/meelelahutus/vaata-pilte-selgus-maailma-koledaim-koer-mastif-martha?id=78680068" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/317x211/3Ts__NdhBtc/55d4d5950c565ba144-78680168.jpg" alt="" width=317 height=211 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/meelelahutus/vaata-pilte-selgus-maailma-koledaim-koer-mastif-martha?id=78680068">Vaata pilte: Selgus maailma koledaim koer – mastif Martha</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/meelelahutus/vaata-pilte-selgus-maailma-koledaim-koer-mastif-martha?id=78680068&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/kass/kust-sai-kodukassi-maailmavallutuse-teekond-alguse?id=78663098" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/317x211/vTByyngudpI/55ddd594cc3602a9a3-78663448.jpg" alt="" width=317 height=211 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/kass/kust-sai-kodukassi-maailmavallutuse-teekond-alguse?id=78663098">Kust sai kodukassi maailmavallutuse teekond alguse?</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/kass/kust-sai-kodukassi-maailmavallutuse-teekond-alguse?id=78663098&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div>	</section>
				<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/koer/kuidas-puhastada-koerte-korvu?id=79279290">Kuidas puhastada koerte kõrvu?</a></h1>
		</div>
		<a href="http://lemmikloom.delfi.ee/koer/kuidas-puhastada-koerte-korvu?id=79279290" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/vMZpgqJgUL8/6jpg-79279702.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://lemmikloom.delfi.ee/koer/kuidas-puhastada-koerte-korvu?id=79279290" class="headline__lead">Koerte kõrvade puhastamisel võiks lähtuda reeglist – nii harva kui võimalik ja täpselt nii tihti, kui seda on vaja. Koerte kõrvade mikrofloora on küllaltki tundlik ja liiga tihe kuulmekanali puhastamine võib teie lemmiku kõrvadele olla pigem halb.</a>
		<div class="headline__bottom-links">
			<a href="http://lemmikloom.delfi.ee/koer/kuidas-puhastada-koerte-korvu?id=79279290" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+puhastada+koerte+k%C3%B5rvu%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79279290" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79279290%26t%3DKuidas+puhastada+koerte+k%C3%B5rvu%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79279290&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
					<section class="row headlines">
			<div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/koer/kahe-parima-sobra-sudantsoojendav-lugu-varjupaigakoer-keeldub-ilma-kaaslaseta-koju-tulemast?id=78651004" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/488x278/PH4DVIW_r4w/0120a594b5def54aa1-78651922.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/koer/kahe-parima-sobra-sudantsoojendav-lugu-varjupaigakoer-keeldub-ilma-kaaslaseta-koju-tulemast?id=78651004">Kahe parima sõbra südantsoojendav lugu: varjupaigakoer keeldub ilma kaaslaseta koju tulemast</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/koer/kahe-parima-sobra-sudantsoojendav-lugu-varjupaigakoer-keeldub-ilma-kaaslaseta-koju-tulemast?id=78651004&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/loomad/video-ole-ettevaatlik-selline-imearmas-tegelane-voib-end-sinu-aias-muru-sees-peita?id=78641524" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/488x278/cFsqp497IiI/bda3d594a5c3304f19-78642364.jpg" alt="" width=488 height=278 class="headline__image"><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/loomad/video-ole-ettevaatlik-selline-imearmas-tegelane-voib-end-sinu-aias-muru-sees-peita?id=78641524">VIDEO: Ole ettevaatlik! Selline imearmas tegelane võib end sinu aias muru sees peita</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/loomad/video-ole-ettevaatlik-selline-imearmas-tegelane-voib-end-sinu-aias-muru-sees-peita?id=78641524&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/tervis/loomaarst-hoiatab-miks-ei-tohi-koerale-grillkonte-voi-lihajaake-soota?id=78643792" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/317x211/iZBSzYXuwz8/228d6594a68271c30b-78643830.jpg" alt="" width=317 height=211 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/tervis/loomaarst-hoiatab-miks-ei-tohi-koerale-grillkonte-voi-lihajaake-soota?id=78643792">Loomaarst hoiatab: miks ei tohi koerale grillkonte või lihajääke sööta?</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/tervis/loomaarst-hoiatab-miks-ei-tohi-koerale-grillkonte-voi-lihajaake-soota?id=78643792&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/loomad/video-nii-nagid-meile-tuttavad-kodustatud-loomad-valja-enne-kui-inimene-aretustegevusse-sekkus?id=78640684" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/317x211/lainreQawEg/863a2594a53e2bc243-78641120.jpg" alt="" width=317 height=211 class="headline__image"><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/loomad/video-nii-nagid-meile-tuttavad-kodustatud-loomad-valja-enne-kui-inimene-aretustegevusse-sekkus?id=78640684">VIDEO: Nii nägid meile tuttavad kodustatud loomad välja enne, kui inimene aretustegevusse sekkus</a></h1></div></article></div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/loomad/nutikad-narilised-14-hammastavat-fakti-rottide-kohta?id=74911855" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/317x211/otqEJtjLbIA/bdc7457711eab5669c-74912415.jpg" alt="" width=317 height=211 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/loomad/nutikad-narilised-14-hammastavat-fakti-rottide-kohta?id=74911855">Nutikad närilised: 14 hämmastavat fakti rottide kohta</a></h1></div></article></div>	</section>
			</div>
</section>			</div>
<div class="col col-has-ad" id="right">
	<div class="dado-sl" id="adoceandelfieepofplomuvp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Lemmikloom.250x90 Rotating.placement_2 */
ado.slave('adoceandelfieepofplomuvp', {myMaster: 'RMDq572Z40tHGC1aEEixrCjx3IoAqbBZ3_mMV8B2nAr.v7' });
</script>
<div class="dado-sl" id="adoceandelfieelljfojfsxf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Lemmikloom.250x90 Rotating.placement_1 */
ado.slave('adoceandelfieelljfojfsxf', {myMaster: 'RMDq572Z40tHGC1aEEixrCjx3IoAqbBZ3_mMV8B2nAr.v7' });
</script><div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:lemmikloom,position:pos_000&mkw=lemmikloom_uudised,lemmikloom_79300862,lemmikloom_article,article_79300862,channel_lemmikloom,source_19570516&"></script></div>		<div id="delfi-adx-1081100027-6606" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["lemmikloom_uudised","lemmikloom_79300862","lemmikloom_article","article_79300862","channel_lemmikloom","source_19570516"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-1081100027-6606');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:lemmikloom,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-1081100027-2473" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["lemmikloom_uudised","lemmikloom_79300862","lemmikloom_article","article_79300862","channel_lemmikloom","source_19570516"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-1081100027-2473');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:lemmikloom,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-1081100027-1838" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["lemmikloom_uudised","lemmikloom_79300862","lemmikloom_article","article_79300862","channel_lemmikloom","source_19570516"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-1081100027-1838');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:lemmikloom,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-1081100027-2459" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["lemmikloom_uudised","lemmikloom_79300862","lemmikloom_article","article_79300862","channel_lemmikloom","source_19570516"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-1081100027-2459');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:lemmikloom,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>

<div id="adoceandelfieergkhbuklxz"></div>
<div id="adoceandelfieepleoftfhvd"></div>
<div id="adoceandelfieemmlejqplfy"></div>

<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieergkhbuklxz', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
		ado.slave('adoceandelfieepleoftfhvd', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
		ado.slave('adoceandelfieemmlejqplfy', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
	}
});
</script>
<div class="dwidget" id="dwidget_14182" style="display:none;overflow:hidden"></div>
<script>
dwidget.load(14182,1,{cid: Math.ceil(Math.random()*2)});
</script>
</div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=79300862&url=%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1503653838"></script>	</div>
</footer>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieemhptisnlsi" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemhptisnlsi',{myMaster:'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieezhgkmphqnd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezhgkmphqnd',{myMaster:'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelopskoefgj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelopskoefgj',{myMaster:'xyX8i3sEjVvfaM_FrujEuJ9OY3t5hxJRecKG4XRTOY7.R7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'lemmikloom', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=lemmikloom" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.lemmikloom.ee/a/79300862';
_sf_async_config.sections = 'www.lemmikloom.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1499700822"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1502189660");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1502189660");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="leaderboardadwrap"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.leaderboardadwrap');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="leaderboardadwrap"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.leaderboardadwrap');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g2.nh.ee/scms/?g=lemmikloom-breeds.js&amp;1498728961"></script>

</body>
</html>
