
<!DOCTYPE html>
<html lang="en">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>VAATA: kuidas kassi kõrvu puhastada?
							 - Lemmikloom
</title>
	


			
	
										
		<meta property="og:image" content="http://g3.nh.ee/images/pix/6jpg-78000414.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="VAATA: kuidas kassi kõrvu puhastada?">

	
<meta property="og:url" content="http://www.delfi.ee/a/78000240">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Lemmikloom">
<meta property="og:description" content="Kassi kõrvu tuleb puhastada vähemalt kord kuus, et sinna ei tekiks haiguste levikut soodustavat keskkonda. Kõrvade puhastamine ning sellega seostuvad reeglid on lihtsad ja igaühele jõukohased. Teemat tutvustab veterinaarmeditsiini üliõpilane Egeli Kirk.">
<meta property="article:published_time" content="1493123727">

			<meta property="article:tag" content="kass">
			<meta property="article:tag" content="Purina">
	

		
	<meta name="description" content="Kassi kõrvu tuleb puhastada vähemalt kord kuus, et sinna ei tekiks haiguste levikut soodustavat keskkonda. Kõrvade puhastamine ning sellega seostuvad reeglid on lihtsad ja igaühele jõukohased. Teemat tutvustab veterinaarmeditsiini üliõpilane Egeli Kirk. - DELFI" />

	<meta name="keywords" content="kass, Purina">

<link rel="image_src" href="http://g3.nh.ee/images/pix/6jpg-78000414.jpg">

<link rel="canonical" href="http://lemmikloom.delfi.ee/uudised/vaata-kuidas-kassi-korvu-puhastada?id=78000240" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.lemmikloom.delfi.ee/article.php?id=78000240">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78000240"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-04-25T15:35:27+0300"/>
<meta name="cXenseParse:recs:category" content="uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Lemmikloom"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" CONTENT="lemmikloom.ee">
<meta name="application-name" content="Lemmikloom.ee"/>
<meta name="msapplication-tooltip" content="lemmikloom.ee"/>
<meta name="msapplication-starturl" content="http://lemmikloom.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="icon" href="http://g2.nh.ee/ll/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="http://g2.nh.ee/ll/i/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=lemmikloom.css&amp;1487253601">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1491208909">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=lemmikloom-art.css&amp;1458302515">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/header.css?v=19.31"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1492590491"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwNjI3MDkzIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwNDI1MTYiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6IjJlMDU4ZGY1ZDIzYjM1ZDVlN2ZhYWNmY2E2NTVjZmU0In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["lemmikloom_uudised","lemmikloom_78000240","lemmikloom_article","article_78000240","channel_lemmikloom","source_70780913"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'IKFMZDwRPcH0WY6__yKiThq4nnKbBHrQbTPbUX0DxVP.h7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=57;DLOCALE="et_EE";</script><script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=diginav.css&amp;1447761793">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Lemmikloom.250x90 Rotating */
ado.master({id: 'RMDq572Z40tHGC1aEEixrCjx3IoAqbBZ3_mMV8B2nAr.v7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1493025957">
</head>
<body itemscope itemtype="http://schema.org/WebPage">

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('11Lln_rkLdfWXkCSjyUKYbR5fXT_eEemFQw5Gr37g7j.i7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeyfktfkoqsi" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyfktfkoqsi',{myMaster:'IKFMZDwRPcH0WY6__yKiThq4nnKbBHrQbTPbUX0DxVP.h7'});
</script>
<!-- end slave -->

	<div id="bodywrp">
		<div id="header">
			<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://publik.delfi.ee/">PUBLIK</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://homme.delfi.ee/">HOMME</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://maitsed.delfi.ee/">MAITSED</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://catwalk.delfi.ee/">CATWALK</a></li>
					<li><a href="http://perejalaps.delfi.ee/">PERE JA LAPS</a></li>
					<li><a href="http://elutark.delfi.ee/">ELUTARK</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://noortehaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://taheke.delfi.ee/">TÄHEKE</a></li>
					<li><a href="http://eestielu.delfi.ee/">EESTI ELU</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://publik.delfi.ee/radio/">RAADIOD</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>
<div id="header-logo">
	<a class="header-logo_primary" href="/"><img src="http://g2.nh.ee/ll/i/ll_header_logo.png" alt="Lemmikloom.ee" width="291" width="35"></a>
	<a class="header-logo_secondary" href="/"><img src="http://g4.nh.ee/ll/i/ll_header_se.jpg" ></a>

	<div class="header-cta">
		<div class="header-cta_text"></div>
		<a class="header-cta_link" href="https://www.facebook.com/Lemmikloom.ee"></a>
	</div>

</div>
<div class="header-wide-banner">
	
<div id="adoceandelfieeklrkornipo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeklrkornipo', {myMaster: 'IKFMZDwRPcH0WY6__yKiThq4nnKbBHrQbTPbUX0DxVP.h7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1493128123';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"lemmikloom"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
</div>

<div class="header-navigation">
	<div class="ll-nav-bar">
		<div class="ll-nav-home">
			<a href="/"></a>
		</div>
		<div class="ll-search-box">
			<form action="/archive/">
				<input type="hidden" name="tod" value="25.04.2017">
				<input type="hidden" name="fromd" value="25.04.2016">
				<input type="hidden" name="channel" value="55">
				<input type="hidden" name="category" value="0">
				<input type="text" name="query" value="" class="ll-search-input">
				<input type="submit" class="ll-search-magglass" value="">
			</form>
		</div>
		<ul class="main-navigation text-roboto">
<li>
<a href="/uudised/" class="navi-active">Uudised</a>
</li>
<li>
<a href="/opetlikku/">Õpetlikku</a>
</li>
<li>
<a href="/koer/">Koer</a>
</li>
<li>
<a href="/kass/">Kass</a>
</li>
<li>
<a href="/hobune/">Hobune</a>
</li>
<li>
<a href="/loomad/">Muud loomad</a>
</li>
<li>
<a href="/meelelahutus/">Meelelahutus</a>
</li>
</ul>	</div>

</div>
<script type="text/javascript">
	<!--
		_dct({s: 'lemmikloom', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=lemmikloom" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>

<div class="diginav-ribbon" style="display: none;">
	<div class="diginav-ribbon-content diginav-warning">Eesti Päevalehe täismahus lugemiseks peavad Sinu brauseris olema lubatud küpsised. <a href="#">Kuidas küpsised lubada?</a><a href="#" class="close-warning close-warning-cookie">x</a></div>
	<div class="diginav-ribbon-content diginav-warning" id="diginav-warning">Sul puudub Eesti Päevalehe digitaalne lugemisõigus. <a href="https://digilehed.ee/paevaleht/?utm_source=lemmikloom&utm_medium=error&utm_campaign=lemmikloom_error_header" class="diginav-warning-olink" target="_blank">Telli EPL digipakett</a> <a href="#" class="close-warning">x</a></div>
	<div class="diginav-ribbon-content">
		<div class="diginav-ribbon-left">
			<a href="http://www.digilehed.ee/" target="_blank" class="diginav-enter diginav-ribbon-button"><i class="diginav-ribbon-smiley_icon"></i>Sisene digilehte</a>
		</div>
		<div class="diginav-ribbon-left">
			<div class="diginav-ribbon-info">
				<div class="diginav-ribbon-btn-wrp">
					<i class="diginav-ribbon-smiley_icon"></i>
					<a href="#diginav-lb-login" class="diginav-ribbon-button button-login">Logi sisse</a>
 				</div>
				<a href="http://www.digilehed.ee/" class="#diginav-order-digi" target="_blank">Telli digileht</a>
				<span>|</span>
				<a href="http://www.lehed.ee/" class="#diginav-order-paper" target="_blank">Telli paberleht</a>
			</div>
			<div class="diginav-ribbon-profile">
				<i class="diginav-ribbon-user_icon"></i><script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
			</div>
		</div>
		<a href="/" class="diginav-ribbon-logo diginav-ribbon-right"></a>	</div>
</div>
<div style="display:none;">
	<div id="diginav-lb-login">
		<b class="diginav-subtitle">Logi sisse</b><p>Logi sisse kasutades oma<br>Facebooki, Twitteri või Google'i kontot või e-posti aadressi.</p>
		<div id="diginav-lb-login-bttns" style="width: 300px; overflow: hidden;">
			<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_big&l=et"></script>
		</div>
	</div>
</div>
<script type="text/javascript">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</script>


		</div>
		<div id="wrapper">
			
			<div id="content">
					
	
				








		


								
<div id="article" class="articleCommercial" itemscope itemtype="http://schema.org/Article">
<div class="comm_discont"><span class="comm_disc">SISUTURUNDUS</span></div>
<meta itemprop="discussionUrl" content="http://lemmikloom.delfi.ee/uudised/vaata-kuidas-kassi-korvu-puhastada?id=78000240&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2017-04-25T15:35:27+0300" />
<meta itemprop="dateModified" content="2017-04-25T15:35:27+0300" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78000240&url=%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">VAATA: kuidas kassi kõrvu puhastada?</h1></div>


<div class="articleInfo">
			
	<div class="articleDate">25. aprill 2017 15:35</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F78000240%26t%3DVAATA%3A+kuidas+kassi+k%C3%B5rvu+puhastada%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">1</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVAATA%3A+kuidas+kassi+k%C3%B5rvu+puhastada%3F%20-%20http%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F78000240" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78000240" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://lemmikloom.delfi.ee/uudised/vaata-kuidas-kassi-korvu-puhastada?id=78000240&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">Lemmikloom.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

				
				<div class="articleVideo__wrap">
			<div class="articleVideo">
				







<div class="article-lead-video-dvideo dvideo-container-1Ur38thR" data-provider="dvideo" data-id="1Ur38thR">
	<script type="text/javascript" src="//g3.nh.ee/vfe/loader.php#id=1Ur38thR"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.1Ur38thR-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-1Ur38thR'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.1Ur38thR-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.1Ur38thR-dvideo', function(event, player, api) {
		var articleId = '78000240';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

			</div>
		</div>
					<p class="articleLead" itemprop="description">Kassi kõrvu tuleb puhastada vähemalt kord kuus, et sinna ei tekiks haiguste levikut soodustavat keskkonda. Kõrvade puhastamine ning sellega seostuvad reeglid on lihtsad ja igaühele jõukohased. Teemat tutvustab veterinaarmeditsiini üliõpilane Egeli Kirk.</p>


<div class="articleBody" itemprop="articleBody">



		
						
					
	
			
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78000240" />


		
	
	
										
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://lemmikloom.ee">
						<img src="http://g3.nh.ee/images/pix/file70780921_lemmiloom-source.jpg" alt="Lemmikloom.ee" border="0" width="205" height="50">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://lemmikloom.delfi.ee/uudised/vaata-kuidas-kassi-korvu-puhastada?id=78000240" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F78000240&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="VAATA: kuidas kassi kõrvu puhastada?" data-url="http://lemmikloom.delfi.ee/a/78000240" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://lemmikloom.delfi.ee/uudised/vaata-kuidas-kassi-korvu-puhastada?id=78000240" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">MÄRKSÕNAD</li>
	<li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/kass">kass</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/purina">Purina</a></li>
</ul>
									
				<div class="comm_discont"><span class="comm_disc">SISUTURUNDUS</span></div>
	

	
								
				<div class="articleRelated">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://lemmikloom.delfi.ee/uudised/seedimine-sinu-kassi-tervise-tagatis?id=77905914" class="articleRelated-title">Seedimine, sinu kassi tervise tagatis</a><a href="http://lemmikloom.delfi.ee/uudised/seedimine-sinu-kassi-tervise-tagatis?id=77905914" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/u9i6aWD8NxE/f0e1558f46fd433513-77906158.jpg" alt="Seedimine, sinu kassi tervise tagatis" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://lemmikloom.delfi.ee/uudised/mis-on-saanud-abivajavast-kuljest-rebitud-korvaga-kassist?id=77908546" class="articleRelated-title">Mis on saanud abivajavast küljest rebitud kõrvaga kassist?</a>&nbsp;<a href="http://lemmikloom.delfi.ee/uudised/mis-on-saanud-abivajavast-kuljest-rebitud-korvaga-kassist?id=77908546&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://lemmikloom.delfi.ee/uudised/mis-on-saanud-abivajavast-kuljest-rebitud-korvaga-kassist?id=77908546" class="articleRelated-image"><img src="http://g4.nh.ee/images/pix/75x75/IW9TUtj03ng/f6a4c58f491e555385-77908646.jpg" alt="Mis on saanud abivajavast küljest rebitud kõrvaga kassist?" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://lemmikloom.delfi.ee/uudised/abitus-seisundis-leitud-kuljest-rebitud-korvaga-kass-vajab-kohest-arstiabi?id=77841168" class="articleRelated-title">Abitus seisundis leitud küljest rebitud kõrvaga kass vajab kohest arstiabi</a>&nbsp;<a href="http://lemmikloom.delfi.ee/uudised/abitus-seisundis-leitud-kuljest-rebitud-korvaga-kass-vajab-kohest-arstiabi?id=77841168&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a href="http://lemmikloom.delfi.ee/uudised/abitus-seisundis-leitud-kuljest-rebitud-korvaga-kass-vajab-kohest-arstiabi?id=77841168" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/HPT8wSdaaew/f6a4c58eb5737ab022-77841194.jpg" alt="Abitus seisundis leitud küljest rebitud kõrvaga kass vajab kohest arstiabi" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://lemmikloom.delfi.ee/koer/imeline-kolmik-varjupaika-toodud-koer-kass-ja-rott-ei-suuda-uksteisest-lahus-olla?id=77860204" class="articleRelated-title">Imeline kolmik: varjupaika toodud koer, kass ja rott ei suuda üksteisest lahus olla</a>&nbsp;<a href="http://lemmikloom.delfi.ee/koer/imeline-kolmik-varjupaika-toodud-koer-kass-ja-rott-ei-suuda-uksteisest-lahus-olla?id=77860204&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a><a href="http://lemmikloom.delfi.ee/koer/imeline-kolmik-varjupaika-toodud-koer-kass-ja-rott-ei-suuda-uksteisest-lahus-olla?id=77860204" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/bxQ_vIIXX0w/0797958ed17aa18999-77860828.jpg" alt="Imeline kolmik: varjupaika toodud koer, kass ja rott ei suuda üksteisest lahus olla" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://lemmikloom.delfi.ee/kass/eksperiment-proovi-oma-kassi-peal-jarele-mis-juhtub-kui-sa-porandale-hulknurkse-kasti-kleebid?id=77880470" class="articleRelated-title">EKSPERIMENT: Proovi oma kassi peal järele, mis juhtub, kui sa põrandale hulknurkse kasti kleebid?</a>&nbsp;<a href="http://lemmikloom.delfi.ee/kass/eksperiment-proovi-oma-kassi-peal-jarele-mis-juhtub-kui-sa-porandale-hulknurkse-kasti-kleebid?id=77880470&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a><a href="http://lemmikloom.delfi.ee/kass/eksperiment-proovi-oma-kassi-peal-jarele-mis-juhtub-kui-sa-porandale-hulknurkse-kasti-kleebid?id=77880470" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/qSZ8gg1Q3Ss/e0e6b58ef5b2c5726c-77881770.jpg" alt="EKSPERIMENT: Proovi oma kassi peal järele, mis juhtub, kui sa põrandale hulknurkse kasti kleebid?" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://lemmikloom.delfi.ee/kass/5-fakti-mida-sa-siiami-kasside-kohta-ilmselt-varem-ei-teadnud?id=77806890" class="articleRelated-title">5 fakti, mida sa siiami kasside kohta ilmselt varem ei teadnud</a><a href="http://lemmikloom.delfi.ee/kass/5-fakti-mida-sa-siiami-kasside-kohta-ilmselt-varem-ei-teadnud?id=77806890" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/O0Zk3fMzfow/a6fc458e62a9999852-77807318.jpg" alt="5 fakti, mida sa siiami kasside kohta ilmselt varem ei teadnud" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://lemmikloom.delfi.ee/meelelahutus/galerii-parimad-palad-vaata-jargi-millisel-geniaalsel-viisil-kassid-viimasel-hetkel-ilusa-pildi-ara-rikkunud-on?id=77816160" class="articleRelated-title">GALERII: Parimad palad! Vaata järgi, millisel geniaalsel viisil kassid viimasel hetkel ilusa pildi ära rikkunud on</a>&nbsp;<a href="http://lemmikloom.delfi.ee/meelelahutus/galerii-parimad-palad-vaata-jargi-millisel-geniaalsel-viisil-kassid-viimasel-hetkel-ilusa-pildi-ara-rikkunud-on?id=77816160&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a href="http://lemmikloom.delfi.ee/meelelahutus/galerii-parimad-palad-vaata-jargi-millisel-geniaalsel-viisil-kassid-viimasel-hetkel-ilusa-pildi-ara-rikkunud-on?id=77816160" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/hE-GfY726Bg/3a62158e74f2cd183c-77816654.jpg" alt="GALERII: Parimad palad! Vaata järgi, millisel geniaalsel viisil kassid viimasel hetkel ilusa pildi ära rikkunud on" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://lemmikloom.delfi.ee/kass/kevad-on-kaes-marka-oma-kassi-aknalaual?id=77768978" class="articleRelated-title">Kevad on käes: märka oma kassi aknalaual</a><a href="http://lemmikloom.delfi.ee/kass/kevad-on-kaes-marka-oma-kassi-aknalaual?id=77768978" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/uHuJyOY8MU8/a326358e239d04a9e5-77769428.jpg" alt="Kevad on käes: märka oma kassi aknalaual" width="75" height="75"></a></div>
			 		</div>
				
	<div style="clear: both;"></div>
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
			<div class="dwidget" id="dwidget_14182" style="display: none;overflow:hidden"></div>
<script>
dwidget.load(14182,1,{cid: Math.ceil(Math.random()*2)});
</script>
</div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<h2 class="section-title-big"><i>Viimased uudised</i></h2>

	

<div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><a href="http://lemmikloom.delfi.ee/uudised/vaata-kuidas-kassi-korvu-puhastada?id=78000240" class="article-title">VAATA: kuidas kassi kõrvu puhastada?</a> <sup class="article-commercial">SISUTURUNDUS</sup><a href="http://lemmikloom.delfi.ee/uudised/vaata-kuidas-kassi-korvu-puhastada?id=78000240" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/xaVFMP8brRw/6jpg-78000412.jpg" class="dlazyload" border="0" alt="VAATA: kuidas kassi kõrvu puhastada?">
<i data-watermark="[1]video"></i></a></div><div class="content-half-block"><a href="http://lemmikloom.delfi.ee/uudised/ulemaailmne-pingviinide-paev-10-pingviiniliiki-kes-on-valjasuremisohus?id=77994464" class="article-title">Ülemaailmne pingviinide päev: 10 pingviiniliiki, kes on väljasuremisohus</a><a href="http://lemmikloom.delfi.ee/uudised/ulemaailmne-pingviinide-paev-10-pingviiniliiki-kes-on-valjasuremisohus?id=77994464" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/MewN9sjMJH4/c7dc958feca9a63447-77994472.jpg" class="dlazyload" border="0" alt="Ülemaailmne pingviinide päev: 10 pingviiniliiki, kes on väljasuremisohus">
</a></div><div class="content-third-block content-first-block"><a href="http://lemmikloom.delfi.ee/koer/unistuste-too-saa-tuttavaks-bordercolliega-kes-tootab-lennuvaljal?id=77990046" class="article-title">Unistuste töö: saa tuttavaks bordercolliega, kes töötab lennuväljal</a><a href="http://lemmikloom.delfi.ee/koer/unistuste-too-saa-tuttavaks-bordercolliega-kes-tootab-lennuvaljal?id=77990046" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/1B1dr33guDw/4e64758fe12f0552ac-77990186.jpg" class="dlazyload" border="0" alt="Unistuste töö: saa tuttavaks bordercolliega, kes töötab lennuväljal">
</a></div><div class="content-third-block"><a href="http://lemmikloom.delfi.ee/uudised/vaata-videot-kobras-tuli-uut-rmk-veebikaamerat-uudistama?id=77977628" class="article-title">Vaata VIDEOT: Kobras tuli uut RMK veebikaamerat uudistama</a><a href="http://lemmikloom.delfi.ee/uudised/vaata-videot-kobras-tuli-uut-rmk-veebikaamerat-uudistama?id=77977628" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/Eqcy2N8e2iU/b88a858fcaf1a6e47b-77977720.jpg" class="dlazyload" border="0" alt="Vaata VIDEOT: Kobras tuli uut RMK veebikaamerat uudistama">
</a></div><div class="content-third-block"><a href="http://lemmikloom.delfi.ee/loomad/sokeerivad-fotod-surma-aarel-olnud-huljatud-loomad-paasteti-viimasel-hetkel?id=77976226" class="article-title">Šokeerivad FOTOD: Surma äärel olnud hüljatud loomad päästeti viimasel hetkel</a>&nbsp;<a href="http://lemmikloom.delfi.ee/loomad/sokeerivad-fotod-surma-aarel-olnud-huljatud-loomad-paasteti-viimasel-hetkel?id=77976226&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a href="http://lemmikloom.delfi.ee/loomad/sokeerivad-fotod-surma-aarel-olnud-huljatud-loomad-paasteti-viimasel-hetkel?id=77976226" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/FNhZM11ILkI/6cd5558fc866b8473c-77976268.jpg" class="dlazyload" border="0" alt="Šokeerivad FOTOD: Surma äärel olnud hüljatud loomad päästeti viimasel hetkel">
</a></div><div class="content-half-block content-first-block"><a href="http://lemmikloom.delfi.ee/loomad/fotod-13-tundmatut-ja-kummalise-valimusega-looma?id=75533273" class="article-title">FOTOD: 13 tundmatut ja kummalise välimusega looma</a>&nbsp;<a href="http://lemmikloom.delfi.ee/loomad/fotod-13-tundmatut-ja-kummalise-valimusega-looma?id=75533273&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://lemmikloom.delfi.ee/loomad/fotod-13-tundmatut-ja-kummalise-valimusega-looma?id=75533273" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/OATRYYQHs5Q/33f6057cd5909921a3-75533547.jpg" class="dlazyload" border="0" alt="FOTOD: 13 tundmatut ja kummalise välimusega looma">
</a></div><div class="content-half-block"><a href="http://lemmikloom.delfi.ee/koer/purustame-muudid-12-koerte-kohta-kaivat-muuti-mille-spetsialistid-umber-lukkavad?id=72855023" class="article-title">Purustame müüdid: 12 koerte kohta käivat müüti, mille spetsialistid ümber lükkavad</a>&nbsp;<a href="http://lemmikloom.delfi.ee/koer/purustame-muudid-12-koerte-kohta-kaivat-muuti-mille-spetsialistid-umber-lukkavad?id=72855023&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a><a href="http://lemmikloom.delfi.ee/koer/purustame-muudid-12-koerte-kohta-kaivat-muuti-mille-spetsialistid-umber-lukkavad?id=72855023" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/-nVUM5W26VU/3256356386340bbdff-72855197.jpg" class="dlazyload" border="0" alt="Purustame müüdid: 12 koerte kohta käivat müüti, mille spetsialistid ümber lükkavad">
</a></div><div class="content-third-block content-first-block"><a href="http://lemmikloom.delfi.ee/loomad/video-elevandid-on-voimelised-sooritama-intelligentsustesti-milles-nooremad-kui-kahe-aasta-vanused-lapsed-labi-kukuvad?id=77957230" class="article-title">VIDEO: Elevandid on võimelised sooritama intelligentsustesti, milles nooremad kui kahe aasta vanused lapsed läbi kukuvad</a><a href="http://lemmikloom.delfi.ee/loomad/video-elevandid-on-voimelised-sooritama-intelligentsustesti-milles-nooremad-kui-kahe-aasta-vanused-lapsed-labi-kukuvad?id=77957230" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/TUmPemTj0js/310fb58f9c23660006-77958580.jpg" class="dlazyload" border="0" alt="VIDEO: Elevandid on võimelised sooritama intelligentsustesti, milles nooremad kui kahe aasta vanused lapsed läbi kukuvad">
<i data-watermark="[1]video"></i></a></div><div class="content-third-block"><a href="http://lemmikloom.delfi.ee/koer/5-levinud-fakti-kui-hasti-sa-koeri-tunned?id=76210631" class="article-title">5 levinud fakti: kui hästi sa koeri tunned?</a><a href="http://lemmikloom.delfi.ee/koer/5-levinud-fakti-kui-hasti-sa-koeri-tunned?id=76210631" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/zM3lDAs4Dg4/5da195822f60c991eb-76210767.jpg" class="dlazyload" border="0" alt="5 levinud fakti: kui hästi sa koeri tunned?">
</a></div><div class="content-third-block"><a href="http://lemmikloom.delfi.ee/koer/7-pohjust-miks-koer-maasse-auke-kaevata-armastab?id=74479997" class="article-title">7 põhjust: Miks koer maasse auke kaevata armastab?</a><a href="http://lemmikloom.delfi.ee/koer/7-pohjust-miks-koer-maasse-auke-kaevata-armastab?id=74479997" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/GeGK0Fr2L2M/37a9257319e8397432-74480335.jpg" class="dlazyload" border="0" alt="7 põhjust: Miks koer maasse auke kaevata armastab?">
</a></div>
</div>
			</div>
			<div id="right">
				<div class="dado-sl" id="adoceandelfieepofplomuvp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Lemmikloom.250x90 Rotating.placement_2 */
ado.slave('adoceandelfieepofplomuvp', {myMaster: 'RMDq572Z40tHGC1aEEixrCjx3IoAqbBZ3_mMV8B2nAr.v7' });
</script>
<div class="dado-sl" id="adoceandelfieelljfojfsxf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Lemmikloom.250x90 Rotating.placement_1 */
ado.slave('adoceandelfieelljfojfsxf', {myMaster: 'RMDq572Z40tHGC1aEEixrCjx3IoAqbBZ3_mMV8B2nAr.v7' });
</script><!-- start slave -->
<div id="adoceandelfieekipslloprg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekipslloprg',{myMaster:'IKFMZDwRPcH0WY6__yKiThq4nnKbBHrQbTPbUX0DxVP.h7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>

<div id="adoceandelfieergkhbuklxz"></div>
<div id="adoceandelfieepleoftfhvd"></div>
<div id="adoceandelfieemmlejqplfy"></div>

<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieergkhbuklxz', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
		ado.slave('adoceandelfieepleoftfhvd', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
		ado.slave('adoceandelfieemmlejqplfy', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
	}
});
</script>

			</div>
		</div>
	</div>

	<div id="footer">
		<div class="footer-content">
		<a class="footer-logo" href="/">&nbsp;</a>
<ul class="footer-nav">
<li class="footer-nav_li">
<a class="footer-nav_a" href="/opetlikku/">Õpetlikku</a>
</li>
<li class="footer-nav_li">
<a class="footer-nav_a" href="/koer/">Koer</a>
</li>
<li class="footer-nav_li">
<a class="footer-nav_a" href="/kass/">Kass</a>
</li>
<li class="footer-nav_li">
<a class="footer-nav_a" href="/hobune/">Hobune</a>
</li>
<li class="footer-nav_li">
<a class="footer-nav_a" href="/loomad/">Muud loomad</a>
</li>
<li class="footer-nav_li">
<a class="footer-nav_a" href="/meelelahutus/">Meelelahutus</a>
</li>
</ul>	<ul class="footer-contact">
		<li class="footer-contact_li">Reklaam: <a class="footer-contact_a" href="mailto:reklaam@ekspressmeedia.ee">reklaam@ekspressmeedia.ee</a></li>
		<li class="footer-contact_li">Toimetus: <a class="footer-contact_a" href="mailto:info@lemmikloom.ee">info@lemmikloom.ee</a></li>
	</ul>
<script>
window.socDogOffset = 0;
</script>
	<script type="text/javascript" src="//g1.nh.ee/et/js/shortener.js?v=5"></script>
<!-- start slave -->
<div id="adoceandelfieeqknpdndths" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqknpdndths',{myMaster:'IKFMZDwRPcH0WY6__yKiThq4nnKbBHrQbTPbUX0DxVP.h7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.lemmikloom.ee/a/78000240';
_sf_async_config.sections = 'www.lemmikloom.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1492590491"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/78000240" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/78000240"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/78000240" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1492590491"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="ad-inline"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad-inline');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
</div>

	</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1489162345"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
