
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>VIDEO | "Nad loopisid koera omavahel ühele ja teisele poole." Huntide puretud koera haavad paranevad aegamööda
 - Lemmikloom
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/10jpg-81495319.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="VIDEO | &quot;Nad loopisid koera omavahel ühele ja teisele poole.&quot; Huntide puretud koera haavad paranevad aegamööda">

	

<meta property="og:url" content="http://www.delfi.ee/a/81495271">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Lemmikloom">
<meta property="og:description" content="Hundirünnakus on viimastel nädalatel hukkunud mitu koera. Ent on olnud ka positiivseid näiteid, kus koeral on õnnestunud eluga pääseda. Üheks neist on Läänemaal elav Ruudi, kelle elu päästis omanike kiire tegutsemine. Vaata videost, kuidas haavad kahe nädalaga paranenud on.">
<meta property="article:published_time" content="1521572026">



				
	<meta name="description" content="Hundirünnakus on viimastel nädalatel hukkunud mitu koera. Ent on olnud ka positiivseid näiteid, kus koeral on õnnestunud eluga pääseda. Üheks neist on Läänemaal elav Ruudi, kelle elu päästis omanike kiire tegutsemine. Vaata videost, kuidas haavad kahe nädalaga paranenud on. - DELFI" />


<link rel="image_src" href="https://g3.nh.ee/images/pix/10jpg-81495319.jpg">
<link rel="canonical" href="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.lemmikloom.delfi.ee/article.php?id=81495271">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81495271"/>
<meta property="og:article:author" content="Sigrid Salutee; Rauno Volmar"/>
<meta name="cXenseParse:recs:publishtime" content="2018-03-20T20:53:46+0200"/>
<meta name="cXenseParse:recs:category" content="uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Lemmikloom"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Delfi TV"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Lemmikloom, Uudised" />
<meta name="Author" CONTENT="lemmikloom.ee">
<meta name="application-name" content="Lemmikloom.ee"/>
<meta name="msapplication-tooltip" content="lemmikloom.ee"/>
<meta name="msapplication-starturl" content="http://lemmikloom.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="icon" href="//g2.nh.ee/ll/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="//g2.nh.ee/ll/i/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=lemmikloom.scss,partners.css&amp;1521181296">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=lemmikloom-article.scss&amp;1520341751">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1520258520"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwNjI3MDkzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDMyMDIxIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJsZW1taWtsb29tIn0sInNpZyI6Ijg0YWI1OWM0ZmNjNzUxZDQ1ZjE0NmM3YTczNzFiMjQ0In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["lemmikloom_uudised","lemmikloom_81495271","lemmikloom_article","article_81495271","channel_lemmikloom","source_20398056"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'IKFMZDwRPcH0WY6__yKiThq4nnKbBHrQbTPbUX0DxVP.h7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=57;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

</head>
<body class="ch-lemmikloom" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('11Lln_rkLdfWXkCSjyUKYbR5fXT_eEemFQw5Gr37g7j.i7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieeyfktfkoqsi" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466467,
				mkw: ["lemmikloom_uudised","lemmikloom_81495271","lemmikloom_article","article_81495271","channel_lemmikloom","source_20398056"],
				mkv: {"channel":"lemmikloom"}			});
		}
	} else {
		ado.slave('adoceandelfieeyfktfkoqsi',{myMaster:'IKFMZDwRPcH0WY6__yKiThq4nnKbBHrQbTPbUX0DxVP.h7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-Dy31KAlejTcdDaCzzWcwTjVkABn9J6M6f5ezb3FRV4T.07";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-.ONaOfAAUwqajxKOYNTooxELsVMXYObIyQ99a81QVsn.V7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-kho2y8cAgutg8FUI7EXPQOJqTKsfVB.99DCMX3H1brb.c7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://publik.delfi.ee/" class="verticals-header-site">PUBLIK</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://maitsed.delfi.ee/" class="verticals-header-site">MAITSED</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://catwalk.delfi.ee/" class="verticals-header-site">CATWALK</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="http://perejalaps.delfi.ee/" class="verticals-header-site">PERE JA LAPS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://publik.delfi.ee/radio/" class="verticals-header-site">RAADIOD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/lemmikloom.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
								<div class="lemmikloom__custom_header">
					<img class="pets" src="//g3.nh.ee/ll/i/ll_header_pets2.png" alt="">
					<a href="https://www.facebook.com/Lemmikloom.ee" target="_blank"><img class="call-to-action" src="//g1.nh.ee/ll/i/ll_hakka_sobraks.svg" alt=""></a>
					<a class="fb_like" href="https://www.facebook.com/Lemmikloom.ee" target="_blank">
						<img src="//g3.nh.ee/ll/ic/ll_ic_fb.svg" alt="">
					</a>
				</div>
											</div>
			<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="20.03.2017" class="header-search__input">
						<input type="hidden" name="tod" value="20.03.2018" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/lemmikloom_white.svg" alt="lemmikloom" border="0"></a>
				</div>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/uudised/" target="_top">Uudised</a>
<a class="navigation__item" href="/opetlikku/" target="_top">Õpetlikku</a>
<a class="navigation__item" href="/koer/" target="_top">Koer</a>
<a class="navigation__item" href="/kass/" target="_top">Kass</a>
<a class="navigation__item" href="/loomad/" target="_top">Muud loomad</a>
<a class="navigation__item" href="/tervis/" target="_top">Tervis</a>
<a class="navigation__item" href="/meelelahutus/" target="_top">Meelelahutus</a>				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=lemmikloom" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>

<div class="content">
	<div class="row">
		<div class="col" style="text-align:center;">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:lemmikloom&mkw=lemmikloom_uudised,lemmikloom_81495271,lemmikloom_article,article_81495271,channel_lemmikloom,source_20398056&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2018-03-20T20:53:46+0200" />
<meta itemprop="dateModified" content="2018-03-20T21:10:24+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81495271&url=%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">20.03.2018, 20:53</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">VIDEO | "Nad loopisid koera omavahel ühele ja teisele poole." Huntide puretud koera haavad paranevad aegamööda</h1>&nbsp;<a href="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g4.nh.ee/images/pix/70x70/qPjlW_ILl_Y/sigrid-salutee-77506532.jpg" alt="Sigrid Salutee"></div><div class="author__data"><div class="author__name"><b>Sigrid Salutee</b></div><div class="author__info">Delfi TV reporter-toimetaja</div></div></div>
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g4.nh.ee/images/pix/70x70/0OKFJhEUD7E/rauno-volmar-76212789.jpg" alt="Rauno Volmar"></div><div class="author__data"><div class="author__name"><b>Rauno Volmar</b></div><div class="author__info">Fotograaf-videoreporter</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F81495271%26t%3DVIDEO+%7C+%22Nad+loopisid+koera+omavahel+%C3%BChele+ja+teisele+poole.%22+Huntide+puretud+koera+haavad+paranevad+aegam%C3%B6%C3%B6da" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+%22Nad+loopisid+koera+omavahel+%C3%BChele+ja+teisele+poole.%22+Huntide+puretud+koera+haavad+paranevad+aegam%C3%B6%C3%B6da%20-%20http%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F81495271" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81495271&url=%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81495271" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81495271&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
											
		<div class="article-video">
		<div class="article-video__container article-video__provider--dvideo">
			







	<div class="article-lead-video-dvideo dvideo-container-UFwMppQD" data-provider="dvideo" data-id="UFwMppQD">
	<script type="text/javascript" src="//g1.nh.ee/vfe/loader.php#id=UFwMppQD&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.UFwMppQD-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.UFwMppQD-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.UFwMppQD-dvideo', function(event, player, api) {
		var articleId = '81495271';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
	</div>
	
<p class="article__chunk article__chunk--lead" itemprop="description">Hundirünnakus on viimastel nädalatel hukkunud mitu koera. Ent on olnud ka positiivseid näiteid, kus koeral on õnnestunud eluga pääseda. Üheks neist on Läänemaal elav Ruudi, kelle elu päästis omanike kiire tegutsemine. Vaata videost, kuidas haavad kahe nädalaga paranenud on.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_e1ba2c646b88c1a66348d45807f4ef26ce498203" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_e1ba2c646b88c1a66348d45807f4ef26ce498203"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'e1ba2c646b88c1a66348d45807f4ef26ce498203',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_e1ba2c646b88c1a66348d45807f4ef26ce498203').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_e1ba2c646b88c1a66348d45807f4ef26ce498203', 'cxense_target_e1ba2c646b88c1a66348d45807f4ef26ce498203', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
								<div class="article__chunk article__chunk--bottom"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3661259190-5330" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3661259190-5330","mid":450603,"mkw":["lemmikloom_uudised","lemmikloom_81495271","lemmikloom_article","article_81495271","channel_lemmikloom","source_20398056"],"mkv":{"channel":"lemmikloom"},"lazyload":true});
		})();
					</script>
			</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F81495271&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="VIDEO | &quot;Nad loopisid koera omavahel ühele ja teisele poole.&quot; Huntide puretud koera haavad paranevad aegamööda" data-url="http://lemmikloom.delfi.ee/a/81495271" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://tv.delfi.ee" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file72606403_dtv-source.png" alt="Delfi TV" border="0" width="165" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/elu/video-kolm-hunti-rundavad-purksi-kulas-perekoera-ning-omanikud-peletavad-hundid-eemale?id=81352325" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/UXPyidmfGLI/0d17d5a9e986ec0dd7-81352463.jpg" alt="VIDEO | Kolm hunti ründavad Pürksi külas perekoera ning omanikud peletavad hundid eemale"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/elu/video-kolm-hunti-rundavad-purksi-kulas-perekoera-ning-omanikud-peletavad-hundid-eemale?id=81352325">VIDEO | Kolm hunti ründavad Pürksi külas perekoera ning omanikud peletavad hundid eemale</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/elu/video-kolm-hunti-rundavad-purksi-kulas-perekoera-ning-omanikud-peletavad-hundid-eemale?id=81352325&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(90)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/hundid-rundasid-noarootsis-keset-valgustatud-kulakeskust-noort-perekoera?id=81338805" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/uthRKSAW_BM/beagle-koerad-loomad-81338855.jpg" alt="Beagle"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/hundid-rundasid-noarootsis-keset-valgustatud-kulakeskust-noort-perekoera?id=81338805">Hundid ründasid Noarootsis keset valgustatud külakeskust noort perekoera</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/hundid-rundasid-noarootsis-keset-valgustatud-kulakeskust-noort-perekoera?id=81338805&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(136)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/kaameragamaal/kaameraga/maalehe-dokfilm-varsketel-jalgedel-hundid-piirasid-laanemaa-pere-talu?id=81399743" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/Z5Klb3qhIrU/taidus-ja-lii-toht-leidsid-laupaeva-varahommikul-et-hundid-on-kogu-tal-81400243.jpg" alt="MAALEHE DOKFILM | Värsketel jälgedel: hundid piirasid Läänemaa pere talu"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/kaameragamaal/kaameraga/maalehe-dokfilm-varsketel-jalgedel-hundid-piirasid-laanemaa-pere-talu?id=81399743">MAALEHE DOKFILM | Värsketel jälgedel: hundid piirasid Läänemaa pere talu</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/kaameragamaal/kaameraga/maalehe-dokfilm-varsketel-jalgedel-hundid-piirasid-laanemaa-pere-talu?id=81399743&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(157)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/video-ara-ta-tuleb-lasta-laanemaal-peeti-erakorralist-hundijahti?id=81493391" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/3gNW0BZNJlQ/155cf5ab14bc4ec11d-81495163.jpg" alt="VIDEO | &amp;quot;Ära ta tuleb lasta!&amp;quot;. Läänemaal peeti erakorralist hundijahti"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/video-ara-ta-tuleb-lasta-laanemaal-peeti-erakorralist-hundijahti?id=81493391">VIDEO | &quot;Ära ta tuleb lasta!&quot;. Läänemaal peeti erakorralist hundijahti</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/video-ara-ta-tuleb-lasta-laanemaal-peeti-erakorralist-hundijahti?id=81493391&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(17)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81495271" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81495271" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81495271" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="57" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<div class="row col">
<section class="headlines">				




<section class="row headlines">
			<div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/kass/justkui-tujukas-teismeline-miks-kass-mind-ignoreerib?id=81494587" class="headline__media"><figure class="headline__picture"><img srcset="//g4.nh.ee/images/pix/488x278/GVhkWh5lGN4/c4aae5ab1441047456-81494711.jpg, //g.delfi.ee/images/pix/732x417/QKAjc7JA8bo/c4aae5ab1441047456-81494709.jpg 2x" src="//g3.nh.ee/images/pix/488x278/GVhkWh5lGN4/c4aae5ab1441047456-81494711.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/kass/justkui-tujukas-teismeline-miks-kass-mind-ignoreerib?id=81494587">Justkui tujukas teismeline: miks kass mind ignoreerib?</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/kass/justkui-tujukas-teismeline-miks-kass-mind-ignoreerib?id=81494587&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article>
</div><div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271" class="headline__media"><figure class="headline__picture"><img srcset="//g3.nh.ee/images/pix/488x278/utxr5hn85pw/10jpg-81495323.jpg, //g.delfi.ee/images/pix/732x417/8FJatn0UjOA/10jpg-81495323.jpg 2x" src="//g2.nh.ee/images/pix/488x278/utxr5hn85pw/10jpg-81495323.jpg" alt="" width=488 height=278 class="headline__image"><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271">VIDEO | "Nad loopisid koera omavahel ühele ja teisele poole." Huntide puretud koera haavad paranevad aegamööda</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/uudised/video-nad-loopisid-koera-omavahel-uhele-ja-teisele-poole-huntide-puretud-koera-haavad-paranevad-aegamooda?id=81495271&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article>
</div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/uudised/keila-koeravabriku-kutsikaid-kimbutanud-viirus-on-noudnud-kaks-hinge?id=81491513" class="headline__media"><figure class="headline__picture"><img srcset="//g3.nh.ee/images/pix/376x250/okTmjs1e-fs/kasvatajalt-aravoetud-koerad-koer-koerad-81491831.jpg, //g.delfi.ee/images/pix/564x375/cKLA3P_IE50/kasvatajalt-aravoetud-koerad-koer-koerad-81491831.jpg 2x" src="//g2.nh.ee/images/pix/376x250/okTmjs1e-fs/kasvatajalt-aravoetud-koerad-koer-koerad-81491831.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/uudised/keila-koeravabriku-kutsikaid-kimbutanud-viirus-on-noudnud-kaks-hinge?id=81491513">Keila "koeravabriku" kutsikaid kimbutanud viirus on nõudnud kaks hinge</a></h1></div></article>
</div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/koer/intervjuu-kes-oli-ev100-filmis-manginud-koer-lola?id=81485517" class="headline__media"><figure class="headline__picture"><img srcset="//g2.nh.ee/images/pix/376x250/3o0FJI5belQ/000f95ab0ea5d374d4-81488429.jpg, //g.delfi.ee/images/pix/564x375/4B4oKCvzaP4/000f95ab0ea5d374d4-81488429.jpg 2x" src="//g4.nh.ee/images/pix/376x250/3o0FJI5belQ/000f95ab0ea5d374d4-81488429.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/koer/intervjuu-kes-oli-ev100-filmis-manginud-koer-lola?id=81485517">INTERVJUU | Kes oli EV100 filmis mänginud koer Lola?</a></h1></div></article>
</div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/uudised/suri-maailma-viimane-isane-pohja-laimokk-ninasarvik?id=81488819" class="headline__media"><figure class="headline__picture"><img srcset="//g1.nh.ee/images/pix/376x250/sQTZksWKWR0/230455ab0f38d37414-81489051.jpg, //g.delfi.ee/images/pix/564x375/Ivc8j-pMoeA/230455ab0f38d37414-81489051.jpg 2x" src="//g4.nh.ee/images/pix/376x250/sQTZksWKWR0/230455ab0f38d37414-81489051.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/uudised/suri-maailma-viimane-isane-pohja-laimokk-ninasarvik?id=81488819">Suri maailma viimane isane põhja laimokk-ninasarvik</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/uudised/suri-maailma-viimane-isane-pohja-laimokk-ninasarvik?id=81488819&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a></div></article>
</div>	</section>
				<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eskapismi-oivaline-erivorm?id=81360279">Eskapismi oivaline erivorm</a></h1>
		</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eskapismi-oivaline-erivorm?id=81360279" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/tcoowNzmaE4/71f805a9fb08c3cae3-81360847.jpg" alt="">
				<i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eskapismi-oivaline-erivorm?id=81360279" class="headline__lead">„Heateod ja soe vann on parimad vahendid masenduse vastu võitlemiseks,” on öelnud inglise kirjanik Dodie Smith, ja kaamosest vaevatud Eesti sügises on sellele raske vastu vaielda. Inimesed on vannis ja basseinides armastanud lõõgastuda juba viimased 5000 aastat ning pole põhjust kahelda, et see ajaloo kullaproovi saanud tava lähemal ajal muutuks.  </a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/eskapismi-oivaline-erivorm?id=81360279" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEskapismi+oivaline+erivorm%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81360279" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81360279%26t%3DEskapismi+oivaline+erivorm" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81360279&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
					




<section class="row headlines">
			<div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/uudised/tule-appi-pirital-kaduma-lainud-vaikese-kutsika-leidjat-ootab-vaariline-vaevatasu?id=81480533" class="headline__media"><figure class="headline__picture"><img srcset="//g1.nh.ee/images/pix/488x278/P_a-vpTqWLM/675a15aaff5e68bcdf-81480657.jpg, //g.delfi.ee/images/pix/732x417/8IENGPFl5KU/675a15aaff5e68bcdf-81480655.jpg 2x" src="//g1.nh.ee/images/pix/488x278/P_a-vpTqWLM/675a15aaff5e68bcdf-81480657.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/uudised/tule-appi-pirital-kaduma-lainud-vaikese-kutsika-leidjat-ootab-vaariline-vaevatasu?id=81480533">Tule appi! Pirital kaduma läinud väikese kutsika leidjat ootab vääriline vaevatasu</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/uudised/tule-appi-pirital-kaduma-lainud-vaikese-kutsika-leidjat-ootab-vaariline-vaevatasu?id=81480533&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a></div></article>
</div><div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/meelelahutus/naljakas-video-koogikappi-peitu-pugenud-kass-ullatab-oma-kaaslast-ootamatu-hoobiga?id=81477535" class="headline__media"><figure class="headline__picture"><img srcset="//g1.nh.ee/images/pix/488x278/BC5Z_KCX31k/e73dc5aafc44802a66-81478069.jpg, //g.delfi.ee/images/pix/732x417/-am12sb_ZUY/e73dc5aafc44802a66-81478067.jpg 2x" src="//g2.nh.ee/images/pix/488x278/BC5Z_KCX31k/e73dc5aafc44802a66-81478069.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/meelelahutus/naljakas-video-koogikappi-peitu-pugenud-kass-ullatab-oma-kaaslast-ootamatu-hoobiga?id=81477535">Naljakas VIDEO | Köögikappi peitu pugenud kass üllatab oma kaaslast ootamatu hoobiga</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/meelelahutus/naljakas-video-koogikappi-peitu-pugenud-kass-ullatab-oma-kaaslast-ootamatu-hoobiga?id=81477535&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article>
</div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/meelelahutus/hammastav-lugu-labi-mitme-osariigi-rannanud-koer-toi-perekonnale-selge-sonumi?id=81475761" class="headline__media"><figure class="headline__picture"><img srcset="//g2.nh.ee/images/pix/376x250/JacfhBiiO1Q/69f025aafa92123f36-81476297.jpg, //g.delfi.ee/images/pix/564x375/lNV7exehS_w/69f025aafa92123f36-81476297.jpg 2x" src="//g3.nh.ee/images/pix/376x250/JacfhBiiO1Q/69f025aafa92123f36-81476297.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/meelelahutus/hammastav-lugu-labi-mitme-osariigi-rannanud-koer-toi-perekonnale-selge-sonumi?id=81475761">Hämmastav lugu: läbi mitme osariigi rännanud koer tõi perekonnale selge sõnumi</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/meelelahutus/hammastav-lugu-labi-mitme-osariigi-rannanud-koer-toi-perekonnale-selge-sonumi?id=81475761&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article>
</div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/uudised/kaotanud-koera-omanikud-votavad-sona-mis-juhtus-united-airlinesi-lennureisil-surnud-kutsikaga?id=81474005" class="headline__media"><figure class="headline__picture"><img srcset="//g1.nh.ee/images/pix/376x250/E3ZUa0uAtLU/da3855aaf92a52c2ad-81474341.jpg, //g.delfi.ee/images/pix/564x375/N9kO6kF2aXM/da3855aaf92a52c2ad-81474341.jpg 2x" src="//g4.nh.ee/images/pix/376x250/E3ZUa0uAtLU/da3855aaf92a52c2ad-81474341.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/uudised/kaotanud-koera-omanikud-votavad-sona-mis-juhtus-united-airlinesi-lennureisil-surnud-kutsikaga?id=81474005">Kaotanud koera omanikud võtavad sõna: mis juhtus United Airlines'i lennureisil surnud kutsikaga?</a></h1></div></article>
</div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/opetlikku/4-sammu-kuidas-opetada-lapsi-loomi-austama?id=81464573" class="headline__media"><figure class="headline__picture"><img srcset="//g1.nh.ee/images/pix/376x250/337GpoGMu1U/332cf5aaf7356ead3e-81471799.jpg, //g.delfi.ee/images/pix/564x375/GvfKsTxoL28/332cf5aaf7356ead3e-81471799.jpg 2x" src="//g3.nh.ee/images/pix/376x250/337GpoGMu1U/332cf5aaf7356ead3e-81471799.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/opetlikku/4-sammu-kuidas-opetada-lapsi-loomi-austama?id=81464573">4 sammu: kuidas õpetada lapsi loomi austama?</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/opetlikku/4-sammu-kuidas-opetada-lapsi-loomi-austama?id=81464573&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article>
</div>	</section>
				<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://epl.delfi.ee/news/eesti/paevalehe-lugeja-tahan-adekvaatseid-uudiseid-paberleht-on-hea?id=81477035">Päevalehe lugeja: tahan adekvaatseid uudiseid, paberleht on hea</a></h1>
		</div>
		<a href="http://epl.delfi.ee/news/eesti/paevalehe-lugeja-tahan-adekvaatseid-uudiseid-paberleht-on-hea?id=81477035" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/smdSXBNNzBg/epl-eesti-paevaleht-paevaleht-81477135.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/eesti/paevalehe-lugeja-tahan-adekvaatseid-uudiseid-paberleht-on-hea?id=81477035" class="headline__lead">Värske, üle tuhande vastajaga lugejauuring tõi välja selged põhjused, miks Eesti Päevalehe tellijad armastavad lugeda just paberlehte.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/eesti/paevalehe-lugeja-tahan-adekvaatseid-uudiseid-paberleht-on-hea?id=81477035" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%A4evalehe+lugeja%3A+tahan+adekvaatseid+uudiseid%2C+paberleht+on+hea%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81477035" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81477035%26t%3DP%C3%A4evalehe+lugeja%3A+tahan+adekvaatseid+uudiseid%2C+paberleht+on+hea" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81477035&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
					




<section class="row headlines">
			<div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/uudised/fotod-loomaaia-hallhulged-tahistasid-rahvusvahelist-hulgepaeva?id=81472877" class="headline__media"><figure class="headline__picture"><img srcset="//g4.nh.ee/images/pix/488x278/-u4eF6GpojA/ce4485aaf8117e7cae-81473021.jpg, //g.delfi.ee/images/pix/732x417/0BuO4NBwAb0/ce4485aaf8117e7cae-81473025.jpg 2x" src="//g4.nh.ee/images/pix/488x278/-u4eF6GpojA/ce4485aaf8117e7cae-81473021.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/uudised/fotod-loomaaia-hallhulged-tahistasid-rahvusvahelist-hulgepaeva?id=81472877">FOTOD | Loomaaia hallhülged tähistasid rahvusvahelist hülgepäeva</a></h1></div></article>
</div><div class="col col-6"><article class="headline"><a href="http://lemmikloom.delfi.ee/uudised/olukord-ei-ole-kiita-keila-koeravabrikust-paastetud-koerad-voitlevad-elu-eest?id=81463917" class="headline__media"><figure class="headline__picture"><img srcset="//g3.nh.ee/images/pix/488x278/QxWyohb9LxY/kasvatajalt-aravoetud-koerad-koer-koerad-81464155.jpg, //g.delfi.ee/images/pix/732x417/wA52H0xFsIo/kasvatajalt-aravoetud-koerad-koer-koerad-81464153.jpg 2x" src="//g3.nh.ee/images/pix/488x278/QxWyohb9LxY/kasvatajalt-aravoetud-koerad-koer-koerad-81464155.jpg" alt="" width=488 height=278 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/uudised/olukord-ei-ole-kiita-keila-koeravabrikust-paastetud-koerad-voitlevad-elu-eest?id=81463917">Olukord ei ole kiita: Keila "koeravabrikust" päästetud koerad võitlevad elu eest</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/uudised/olukord-ei-ole-kiita-keila-koeravabrikust-paastetud-koerad-voitlevad-elu-eest?id=81463917&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div><div class="headline__features"><a href="http://lemmikloom.delfi.ee/uudised/olukord-ei-ole-kiita-keila-koeravabrikust-paastetud-koerad-voitlevad-elu-eest?id=81463917" class="headline__features--title-comment">Täiendatud</a></div></article>
</div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/loomad/otsid-lapsele-lemmikut-top-6-taskukohast-ja-vaikest-looma?id=81445965" class="headline__media"><figure class="headline__picture"><img srcset="//g4.nh.ee/images/pix/376x250/pZCgl-QXj5Q/68ab35aaaa2e2cdbd9-81446029.jpg, //g.delfi.ee/images/pix/564x375/_bgu8WeM9ZM/68ab35aaaa2e2cdbd9-81446029.jpg 2x" src="//g4.nh.ee/images/pix/376x250/pZCgl-QXj5Q/68ab35aaaa2e2cdbd9-81446029.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/loomad/otsid-lapsele-lemmikut-top-6-taskukohast-ja-vaikest-looma?id=81445965">Otsid lapsele lemmikut? TOP 6 taskukohast ja väikest looma</a></h1></div></article>
</div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/uudised/video-ja-galerii-mis-seisus-on-keila-koeravabrikust-paastetud-koerad?id=81455475" class="headline__media"><figure class="headline__picture"><img srcset="//g4.nh.ee/images/pix/376x250/pjNBD0qGBfo/kasvatajalt-aravoetud-koerad-koer-koerad-81455579.jpg, //g.delfi.ee/images/pix/564x375/e9HLAlLSYUM/kasvatajalt-aravoetud-koerad-koer-koerad-81455579.jpg 2x" src="//g4.nh.ee/images/pix/376x250/pjNBD0qGBfo/kasvatajalt-aravoetud-koerad-koer-koerad-81455579.jpg" alt="" width=376 height=250 class="headline__image"><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/uudised/video-ja-galerii-mis-seisus-on-keila-koeravabrikust-paastetud-koerad?id=81455475">VIDEO ja GALERII | Mis seisus on Keila "koeravabrikust" päästetud koerad?</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/uudised/video-ja-galerii-mis-seisus-on-keila-koeravabrikust-paastetud-koerad?id=81455475&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a></div></article>
</div><div class="col col-4"><article class="headline"><a href="http://lemmikloom.delfi.ee/uudised/ekl-keeldus-kutsikate-heaolu-ja-eesti-seaduseid-eiranud-koeraomaniku-pesakonnale-toutunnistusi-valjastamast?id=81452953" class="headline__media"><figure class="headline__picture"><img srcset="//g2.nh.ee/images/pix/376x250/m8tRELT-t8U/ddc5f5aabba6abd508-81453119.jpg, //g.delfi.ee/images/pix/564x375/-mXM7Iywb8g/ddc5f5aabba6abd508-81453119.jpg 2x" src="//g4.nh.ee/images/pix/376x250/m8tRELT-t8U/ddc5f5aabba6abd508-81453119.jpg" alt="" width=376 height=250 class="headline__image"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/uudised/ekl-keeldus-kutsikate-heaolu-ja-eesti-seaduseid-eiranud-koeraomaniku-pesakonnale-toutunnistusi-valjastamast?id=81452953">EKL keeldus kutsikate heaolu ja Eesti seaduseid eiranud koeraomaniku pesakonnale tõutunnistusi väljastamast</a></h1>&nbsp;<a href="http://lemmikloom.delfi.ee/uudised/ekl-keeldus-kutsikate-heaolu-ja-eesti-seaduseid-eiranud-koeraomaniku-pesakonnale-toutunnistusi-valjastamast?id=81452953&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article>
</div>	</section>
			</div>
</section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:lemmikloom,position:pos_000&mkw=lemmikloom_uudised,lemmikloom_81495271,lemmikloom_article,article_81495271,channel_lemmikloom,source_20398056&"></script></div>			<div id="delfi-adx-4032040364-1166" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4032040364-1166","mid":435609,"mkw":["lemmikloom_uudised","lemmikloom_81495271","lemmikloom_article","article_81495271","channel_lemmikloom","source_20398056"],"mkv":{"channel":"lemmikloom"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-4032040364-2416" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4032040364-2416","mid":435609,"mkw":["lemmikloom_uudised","lemmikloom_81495271","lemmikloom_article","article_81495271","channel_lemmikloom","source_20398056"],"mkv":{"channel":"lemmikloom"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-4032040364-4696" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4032040364-4696","mid":435609,"mkw":["lemmikloom_uudised","lemmikloom_81495271","lemmikloom_article","article_81495271","channel_lemmikloom","source_20398056"],"mkv":{"channel":"lemmikloom"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-4032040364-3931" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4032040364-3931","mid":435609,"mkw":["lemmikloom_uudised","lemmikloom_81495271","lemmikloom_article","article_81495271","channel_lemmikloom","source_20398056"],"mkv":{"channel":"lemmikloom"},"lazyload":true});
		})();
					</script>
			<!-- Cxense content widget: Article Center Behavioral -->
<!-- The invisible template -->
<div id="cxense_template_6161b2a3c6cc7a9fdd5e6add1e17a8deec72b4a7" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense_target_6161b2a3c6cc7a9fdd5e6add1e17a8deec72b4a7" class="centerColumn" style="min-height: 220px;"></div>
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: '6161b2a3c6cc7a9fdd5e6add1e17a8deec72b4a7',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_6161b2a3c6cc7a9fdd5e6add1e17a8deec72b4a7').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_6161b2a3c6cc7a9fdd5e6add1e17a8deec72b4a7', 'cxense_target_6161b2a3c6cc7a9fdd5e6add1e17a8deec72b4a7', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget --></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81495271&url=%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1521559348"></script>	</div>
</footer>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'lemmikloom'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=lemmikloom" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.lemmikloom.ee/a/81495271';
_sf_async_config.sections = 'www.lemmikloom.ee';
_sf_async_config.authors = 'Sigrid Salutee, Rauno Volmar';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("lemmikloom", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1521559679"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1519822039");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1519822039");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1468176928-9099" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1468176928-9099","mid":488430,"mkw":["lemmikloom_uudised","lemmikloom_81495271","lemmikloom_article","article_81495271","channel_lemmikloom","source_20398056"],"mkv":{"channel":"lemmikloom"}});
		})();
					</script>
						<div id="delfi-adx-2125118949-1557" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2125118949-1557","mid":540821,"mkw":["lemmikloom_uudised","lemmikloom_81495271","lemmikloom_article","article_81495271","channel_lemmikloom","source_20398056"],"mkv":{"channel":"lemmikloom"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	if( window.$ && $.fancybox && window.cookie && cookie.get && cookie.get('zlickForm') && cookie.get('zlick')) {
		var s = document.createElement('script');
		s.src = '//g2.nh.ee/d/r/zl/js/lightbox.min.js' + '?v=1';
		s.type = 'text/javascript'
		s.async = true;
		document.head.appendChild(s);
	}
});
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=lemmikloom-breeds.js&amp;1498728961"></script>

</body>
</html>
