<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>INTERVJUU | &quot;See taastas meie usu inimestesse!&quot; Ukrainast 15 looma ja 32 põgenikku Eestisse toonud vabatahtlikud räägivad teekonnast sõja piirile - Lemmikloom</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Istusime maha Nähtamatute Loomade vaprate töötajate ja vabatahtlikuga, kes alles äsja saabusid Poola-Ukraina piirilt,nendega kaasas 14 koera, 1 kass ja 32 sõjapõgenikku. Eesti loomakaitses ajalugu teinud Mari-Liis Jaik, Helena Parmask, Brigitta Nõmmik ja Merit Valge räägivad, mida nad päästeoperatsiooni ajal kogesid, millised olid rõõmud ja valud ning kuidas elu peale nii raputavat sündmust edasi läheb."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="lemmikloom, koer, kass, lemmikloomatoit "><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://lemmikloom.delfi.ee/a/96237891"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Lemmikloom"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="INTERVJUU | &quot;See taastas meie usu inimestesse!&quot; Ukrainast 15 looma ja 32 põgenikku Eestisse toonud vabatahtlikud räägivad teekonnast sõja piirile"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Istusime maha Nähtamatute Loomade vaprate töötajate ja vabatahtlikuga, kes alles äsja saabusid Poola-Ukraina piirilt,nendega kaasas 14 koera, 1 kass ja 32 sõjapõgenikku. Eesti loomakaitses ajalugu teinud Mari-Liis Jaik, Helena Parmask, Brigitta Nõmmik ja Merit Valge räägivad, mida nad päästeoperatsiooni ajal kogesid, millised olid rõõmud ja valud ning kuidas elu peale nii raputavat sündmust edasi läheb."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/68b34900-ab56-11ec-a662-9b0be9fc3abf.jpg?w=1200&amp;h=800&amp;ch=1&amp;cw=1&amp;cx=0&amp;cy=0"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Lemmikloom, Koer"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="96237891"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2022-03-26T16:20:02.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Koer"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Lemmikloom"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Lemmikloom, Koer"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Lemmikloom"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/ll/i/favicon.ico"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g1.nh.ee/fonts/inter/inter.css"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://g1.nh.ee/fonts/roboto/roboto.css"><link data-n-head="ssr" rel="stylesheet" data-hid="root-variables" href="https://g.nh.ee/m/portal-root/0.8.35/lemmikloom-root-variables-css.css"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.8.35/main-root-styles.css"><link data-n-head="ssr" rel="canonical" href="https://lemmikloom.delfi.ee/artikkel/96237891/intervjuu-see-taastas-meie-usu-inimestesse-ukrainast-15-looma-ja-32-pogenikku-eestisse-toonud-vabatahtlikud-raagivad-teekonnast-soja-piirile" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-9a15ada4" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://lemmikloom.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Lemmikloom"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Uudisteportaal, kust leiad kõik olulise oma lemmiksõbra kohta "
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-5dedbd39" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://lemmikloom.delfi.ee/artikkel/96237891/intervjuu-see-taastas-meie-usu-inimestesse-ukrainast-15-looma-ja-32-pogenikku-eestisse-toonud-vabatahtlikud-raagivad-teekonnast-soja-piirile",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://lemmikloom.delfi.ee/artikkel/96237891/intervjuu-see-taastas-meie-usu-inimestesse-ukrainast-15-looma-ja-32-pogenikku-eestisse-toonud-vabatahtlikud-raagivad-teekonnast-soja-piirile"
  },
  "headline": "INTERVJUU | \"See taastas meie usu inimestesse!\" Ukrainast 15 looma ja 32 põgenikku Eestisse toonud v...",
  "description": "Istusime maha Nähtamatute Loomade vaprate töötajate ja vabatahtlikuga, kes alles äsja saabusid Poola-Ukraina piirilt,nendega kaasas 14 koera, 1 kass ja 32 sõjapõgenikku. Eesti loomakaitses ajalugu teinud Mari-Liis Jaik, Helena Parmask, Brigitta Nõmmik ja Merit Valge räägivad, mida nad päästeoperatsiooni ajal kogesid, millised olid rõõmud ja valud ning kuidas elu peale nii raputavat sündmust edasi läheb.",
  "articleSection": "Koer",
  "commentCount": 0,
  "discussionUrl": "https://lemmikloom.delfi.ee/artikkel/96237891/intervjuu-see-taastas-meie-usu-inimestesse-ukrainast-15-looma-ja-32-pogenikku-eestisse-toonud-vabatahtlikud-raagivad-teekonnast-soja-piirile/kommentaarid",
  "datePublished": "2022-03-26T16:20:02.000Z",
  "dateModified": "2022-03-26T16:20:02.000Z",
  "keywords": [],
  "author": {
    "@type": "Person",
    "name": "Karmel Helena Kokk"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Lemmikloom",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/lemmikloom_1200x630.jpg"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/68b34900-ab56-11ec-a662-9b0be9fc3abf.jpg?w=1200&h=800&ch=1&cw=1&cx=0&cy=0"
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.35/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.35/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.35/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.35/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.35/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.35/page/ArticleBase.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.35/page/Article.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.35/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.8.35/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.8.35/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.8.35/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content"><i class="C-header-menu__item-icon"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.5635 8H0.727138C0.325113 8 0 7.67452 0 7.27286C0 6.87121 0.325113 6.54535 0.727138 6.54535H12.5635C13.576 6.54535 14.3993 5.72198 14.3993 4.70949C14.3993 4.1934 14.1857 3.68511 13.813 3.31466C13.4552 2.95908 12.9919 2.76364 12.5077 2.76364H12.4962C12.0158 2.76699 11.5591 2.95091 11.2091 3.28197C11.0494 3.43319 10.8294 3.50453 10.6106 3.47443C10.3921 3.44471 10.1992 3.31689 10.0856 3.12814C10.0815 3.12145 10.0777 3.11439 10.0737 3.10733C10.0733 3.10696 10.0729 3.10622 10.0725 3.10548C9.50778 2.08704 8.43509 1.45465 7.27249 1.45465C5.50797 1.45465 4.07227 2.89034 4.07227 4.65487C4.07227 5.05652 3.74678 5.38201 3.34513 5.38201C2.94348 5.38201 2.61762 5.05652 2.61762 4.65487C2.61762 2.08815 4.70614 0 7.27249 0C8.68924 0 10.015 0.646138 10.89 1.72663C11.3752 1.45799 11.9218 1.31271 12.4873 1.30937H12.5081C13.379 1.30937 14.2061 1.65454 14.8385 2.28285C15.4839 2.92416 15.854 3.80883 15.854 4.70949C15.854 6.5238 14.3778 8 12.5635 8Z"/></svg> </i>Ilmateade </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----> <span class="C-button__content">Ajalehed</span> <i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div> <!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----> <span class="C-button__content">Ajakirjad</span> <i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div> <!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Saada vihje</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Kontakt</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Reklaam</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----> <!----> <i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/lemmikloom-ua.svg" alt="Lemmikloom"> <!----></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/70627093/uudised" class="C-header-menu__item-content">Uudised</a></li><li><a href="/kategooria/70762179/opetlikku" class="C-header-menu__item-content">Õpetlikku</a></li><li><a href="/kategooria/70651905/koer" class="C-header-menu__item-content">Koer</a></li><li><a href="/kategooria/70652065/kass" class="C-header-menu__item-content">Kass</a></li><li><a href="/kategooria/70652105/loomad" class="C-header-menu__item-content">Muud loomad</a></li><li><a href="/kategooria/78227412/tervis" class="C-header-menu__item-content">Tervis</a></li><li><a href="/kategooria/70652069/meelelahutus" class="C-header-menu__item-content">Meelelahutus</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://www.delfi.ee/telli?type=paber&amp;utm_source=Lemmikloom&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----> <span class="C-button__content">
      Telli
    </span> <!----></a></li> <!----> <!----><!----><!----> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----> <!----> <i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom"><!----></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div><div id="article-96237891" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><!----></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/70651905/koer">Koer</a></div> <div class="C-article-info__publish-date U-float-right">26.03.2022, 18:20</div> <br clear="all"> <h1 class="C-article-info__title">INTERVJUU | "See taastas meie usu inimestesse!" Ukrainast 15 looma ja 32 põgenikku Eestisse toonud vabatahtlikud räägivad teekonnast sõja piirile</h1> <!----> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><div class="C-article-author"><span class="C-article-author__picture C-article-author__picture--icon"><i><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"> <path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"/> </svg> </i></span> <div class="C-article-author__description"><span class="C-article-author__name"><strong><!---->Karmel Helena Kokk
      </strong> <!----></span> <!----></div></div></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----> <!----> <i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/68b34900-ab56-11ec-a662-9b0be9fc3abf.jpg?w=1200&amp;h=711&amp;ch=1&amp;cw=1&amp;cx=0&amp;cy=0&amp;r=16:9"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/68b34900-ab56-11ec-a662-9b0be9fc3abf.jpg?w=1200&amp;h=711&amp;ch=1&amp;cw=1&amp;cx=0&amp;cy=0&amp;r=16:9"> <!----> <!----> <img src="https://api.delfi.ee/media-api-image-cropper/v1/68b34900-ab56-11ec-a662-9b0be9fc3abf.jpg?w=1200&amp;h=711&amp;ch=1&amp;cw=1&amp;cx=0&amp;cy=0&amp;r=16:9" loading="lazy" alt="Ukrainast päästetud koer"></picture></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Ukrainast päästetud koer</div> <div class="C-fragment-picture__source">FOTO: Kaspat Pokk</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-6caa62b1><div class="G-row U-align-items-center G-no-gutters" data-v-6caa62b1><div class="G-col" data-v-6caa62b1><!----> <!----></div> <!----></div></div> <!----> <div class="C-article-info__lead"><div class="C-fragment C-fragment-html C-fragment-html--text">Istusime maha Nähtamatute Loomade vaprate töötajate ja vabatahtlikuga, kes alles äsja saabusid Poola-Ukraina piirilt,nendega kaasas 14 koera, 1 kass ja 32 sõjapõgenikku. Eesti loomakaitses ajalugu teinud Mari-Liis Jaik, Helena Parmask, Brigitta Nõmmik ja Merit Valge räägivad, mida nad päästeoperatsiooni ajal kogesid, millised olid rõõmud ja valud ning kuidas elu peale nii raputavat sündmust edasi läheb.</div></div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Millised mõtted teie peast läbi käisid, kui ütlesite oma „jah" sõna, et sõidategi nüüd Poola-Ukraina piirile? Mida arvasid pere-sõbrad-tuttavad?</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis:</strong> Minu jaoks oli see väga ilmselge otsus. Kui me seda teemat veel enne ühegi otsuse tegemist esimest korda koosolekul puudutasime, rääkisin juba oma elukaaslasega, et võib tekkida võimalus Poola minna. Nii et kui päästeoperatsiooni teema hakkas selgemaid piire võtma, siis ma lihtsalt ütlesingi jah. Paar päeva enne minekut helistasin ka emale ja õele, et nad saaksid selle mõttega harjuda. Üheltki poolt ei olnud vastupanu, pigem oldi minu üle väga uhke.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Helena</strong>: Minul oli ka üpris kiire otsustamine. Kui see teema tõstatati, siis oli mul kohe tunne, et tahaksin kindlasti minna ja aidata. Kuigi mul olid endal eluplaanid nendeks päevadeks juba tehtud, otsustasin, et küll saab asjad ikkagi toimima. See missioon oli kõige olulisem, kõik muu tundus selle kõrval tühine ja paika loksutatav. Elu saab ootele panna! Kuna probleem oli ja on siiani väga suur, tahtsin päriselt käed külge panna, sest ilmselgelt kõiki loomi aidata ei saa. Tundsin ennast enesekindlalt ka seetõttu, et minek oli nii tugeva tiimiga.</p></div> <!----><figure class="C-fragment-picture C-fragment C-fragment--align-center C-fragment-media C-fragment-media--image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/e7377030-ab56-11ec-833d-e1fbeaa34a93.jpg?w=1200"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/e7377030-ab56-11ec-833d-e1fbeaa34a93.jpg?w=1200"> <source media="(min-width: 768px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/e7377030-ab56-11ec-833d-e1fbeaa34a93.jpg?w=400"> <!----> <img src="https://api.delfi.ee/media-api-image-cropper/v1/e7377030-ab56-11ec-833d-e1fbeaa34a93.jpg?w=400" loading="lazy" alt="MTÜ Nähtamatud Loomad koeri päästmas"></picture> <!----></figure> <!----><div class="C-banner"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Brigitta:</strong> Kui kogu sõjateema algas ja me Nähtamatutes Loomades sellele reageerima hakkasime, teadsin juba kohe, et tõenäoliselt me sinna piirile lähme ja et mina olen ka kindlasti minemas. Kui lõpuks pidi selle otsuse tegema, siis „jah" oligi kõige loogilisem vastus. Ei tulnud isegi ärevust, vaid teadmine, et peame seda tegema. Kui ma rääkisin lähedastele, siis olid nad alguses mures ja kartsid minu pärast, minu otsus šokeeris neid. Õnneks said nad üsna pea aru, kui oluline see ettevõtmine on ja elasid mulle kaasa.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Merit:</strong> Mina teadsin ka, et ma tahan kindlasti minna. Olen ka varasemalt mõelnud, et tahaks panustada mõnes pagulaslaagris, aga mul on pere, väikesed lapsed ja koer, ma ei saa päris sedasi ära minna. Seekord aga pidin lahenduse leidma! Lastele sellest rääkimine oli muidugi raske, ütlesin neile, et on üks keeruline olukord, kus inimesed võitlevad ja kuhu minagi loomi päästma lähen. Minu kuueaastane tõlgendas seda miskipärast nii, et ma sõidan Pärnusse...</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>See päästeaktsioon organiseeriti vaid mõne päevaga. Mis te arvate, mis oli see võti, tänu millele see kõik õnnestus?</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Merit:</strong> Ma arvan, et tänu järjepidevusele. Üks asi korraga. Meil polnud üheski asjas 100% kindlust, kuni päris lõpuni välja. Pidime olema valmis riskima, edasi minema ja vastavalt kohanema. Oli nii palju kordi, kus me oleksime saanud operatsiooni pooleli jätta, aga meie läksime ikkagi edasi.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Brigitta</strong>: Missioonitunne. Me leidsime väga praktilise viisi, kuidas aidata ja see tuli ära teha, alustatu lõpule viia.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis</strong>: Meid oli kokku neli (lisaks tõlk ja fotograaf - toim.), piisavalt, et kogu aeg keegi millegagi tegeleda saaks. Kui kellelgi oligi raskem hetk, said teised üle võtta. Kui meid oleks olnud vähem, oleks palju raskem olnud.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Merit</strong>: Meie fotograaf Jörgen peegeldas tõelist sisemist rahu. Ja tõlk Dashas oli täiesti asendamatu tiimiliige, ajas suure hulga asju korda, mõtles kaasa ja aitas meid. Mul on nii hea meel, et nad meiega olid!</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Brigitta</strong>: Inimesed olid nii planeerimise ajal kui ka sõidul hästi rahulikud ja tänu sellele ka kõik õnnestus. Keegi ei lahminud ega närvitsenud, saime efektiivselt sammud läbi mõelda. Kui tuli raske uudis, siis seda võeti külma närviga.</p></div> <!----><div class="C-banner"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Helena:</strong> Julgus ja eesmärgikindlus. Meil oli kogu aeg eesmärk silme ees, mis sest, et tee peal tuli erinevaid komplikatsioone ette, meie läksime julgelt edasi. Samuti oli meil üldplaan paigas ja kõikvõimalikud stsenaariumid läbi mõeldud. Ka see stsenaarium, et plaanid ei tööta. Ja tänu sellele ületasime me lõpuks kõik suuremad raskused.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis:</strong> Ikka päris palju julgust...</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Helena:</strong> Me ei löönud kartma ega kahelnud oma otsustes. Mõtlesime, et küll me saame asjad toimima. Ja saimegi.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Selline ettevõtmine nõuab tõesti ikka väga palju julgust. Loomade jaoks on sõjast põgenemine ja pikk bussisõit väga stressirohked, aga kas ja kuidas mõjutas kogu see päästeoperatsioon teid psühholoogiliselt? Mida selline ettevõtmine inimesega vaimselt teeb?</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Brigitta:</strong> Kohapeal olles pidime kõik emotsioonid alla suruma. Teadsin juba sõidu ajal, et pean hiljem selle kõigega veel tegelema. Praegu veel ei teagi, mis saama hakkab... See lööb ilmselt väga tugevalt veel hiljem välja.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Merit</strong>: Need viis päeva, mil me teel olime, olid nii intensiivsed ja sealt on raske tagasi „koju" tulla. Ja ega kodus pole ka aeglane tempo olnud, sest kõik need samad teemad, loomade karantiiniga tegelemine (päästetud 15 looma suunati Põllumajandus ja -Toiduameti nõudel Võrumaale karantiini - toim.) ja muu on endiselt väga stressirohke. Kui on pikalt nii pingeline ja intensiivne, siis on ümberlülitumine minu jaoks keeruline.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis:</strong> Ma kartsin, et on psühholoogiliselt raskem ja et tunnen palju emotsioone, kui näeme neid inimesi ja loomi seal piiri peal. Üllatavalt ei olnudki nii raske. Samas pole ma mitte kunagi varem sellise pinge all olnud - ärkasin hommikul üles ja olin eelmisest päevast ikka veel stressis. Kuna ma valmistusin vaimselt väga palju selleks teekonnaks, siis psühholoogiliselt seal kohal olla ei olnudki lõpuks nii ületamatu. Pigem oli fookus praktiliste asjade lahendamisel. Nagu Merit ka ütles, on raske tavarütmi tagasi saada. Tunnen, et mul on nüüd juba parem, aga lõivu tuli siiski maksta.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Helena:</strong> Ma läksin selle operatsiooni ajal mingisugusesse ellujäämise režiimi, mida saatsid eesmärgid, mida oli vaja aktiivselt täita. Sellises pingerohkes olukorras, kus toimub palju korraga ja palju on vaja teha, lähevad sinu enda mõtted, vajadused ja ego nulltasandile. Seda oli huvitav kogeda. Vahepeal mõtlesin muidugi, et mul on nii ebamugav olla, aga siis tulin reaalsusesse tagasi ja sain aru, et see ei ole praegu oluline. See on kogemus, mis tuleb elus teisteski olukordades kasuks.</p></div> <!----><div class="C-banner"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis</strong>: Positiivse poole pealt oli see päästeoperatsioon minu jaoks äärmiselt võimestav. Me elame tegelikult ikka ülimalt mugavat ja turvalist elu ja nüüd olla sellises olukorras, kus pead oma võimeid pea maksimaalselt kasutama, on väga äge. Ma usaldan ennast nüüd palju rohkem ja tean, et saan sellises olukorras hakkama. See tekitab tänulikkust - meie elu siin on nii lihtne!</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Brigitta</strong>: Mugavustsoonist välja tulek andis energiat ja motivatsiooni veel rohkem tegutseda.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Te tegite midagi, milleks te ilmselt ei kujutanud ettegi, et võimelised olete. Mida uut te selle päästeoperatsiooni jooksul enda kohta teada saite?</strong></p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Brigitta</strong>: Ma ei teadnud, et talun nii hästi pinget ja sain teada, et ma ei ole enam nii tundlik. Paar aastat tagasi ei oleks ma emotsionaalselt selliste teemade ja olukordadega nii hästi toime tulnud. Olen palju tugevamaks kasvanud.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis</strong>: Mind üllatas, et olen ikkagi tiimimängija. Olen varem alati pidanud ennast üksikuks hundiks ja iseseisvaks tegutsejaks, aga see ümberlülitumine ei olnud minu jaoks üldse keeruline, eriti kui minu kõrval oli nii võimas tiim. Samuti üllatas see, et sain teiste inimeste raskete tunnetega kergelt hakkama - kui kellelgi oli halb tunne, ei olnud mul keeruline talle tuge pakkuda. Seda on edaspidi tore teada.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Helena:</strong> Pingetaluvus ja tiimiga koos töötamine on omadused, mis tulid tugevalt esile. Meil oli 100% ühine eesmärk, me panustasime ja toetasime üksteist kõikvõimalikel viisidel.</p></div> <!----><figure class="C-fragment-picture C-fragment C-fragment--align-center C-fragment-media C-fragment-media--image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/e72dac30-ab56-11ec-afdb-a9205bbd5cc5.jpg?w=1200"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/e72dac30-ab56-11ec-afdb-a9205bbd5cc5.jpg?w=1200"> <source media="(min-width: 768px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/e72dac30-ab56-11ec-afdb-a9205bbd5cc5.jpg?w=400"> <!----> <img src="https://api.delfi.ee/media-api-image-cropper/v1/e72dac30-ab56-11ec-afdb-a9205bbd5cc5.jpg?w=400" loading="lazy" alt="MTÜ Nähtamatud Loomad koeri päästmas"></picture> <!----></figure> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Jutustage mõnest eriti eredalt meelde jäänud seigast.</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Brigitta:</strong> Muidugi oli väga palju eredaid hetki, nii positiivseid kui negatiivseid. Üks moment andis tugevalt edasi seda, mis Ukrainas tegelikult toimub: olime 24 tundi bussiga piiri ääres bensiinijaamas parkinud. Seal oli üks rekajuht, kes oli juba nädal aega oma Ukraina rekaga piiri ääres seisnud, sest kui sõda algas, jõudis ta piirile ja ei pääsenud enam Ukrainasse. Ta ei teadnud, mida edasi teha, ta lihtsalt ootas oma kaubaga bensiinijaamas. Ta küsis meie bussijuhtidelt abi ja süüa ning see pani aru saama, mida see olukord inimeste jaoks tähendab. Me oleme sõjale nii lähedal, inimesed on segaduses ja kannatavad. Me andsime talle süüa ja juua, mida ka sõpradega jagada. See oli õudne, nad võivad siiani seal bensiinijaamas olla...</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Merit:</strong> Me mõtleme ikka, et neil on kõik hästi, kes pääsevad üle piiri Ukrainast välja. Neil on küll meeletult raske, nad peavad hakkama oma elu uuesti üles ehitama, aga nende eest juba hoolitsetakse ja neid aidatakse. Aga kui mõeldagi nüüd näiteks selle rekajuhi peale, siis ta ei kavatsenudki minna põgenike keskusesse või lasta end kusagile teise riiki viia. Ta tahtis lihtsalt koju minna ja ta ei saanud oma kaupa sedasi maha jätta. Tal polnud mingit plaani, elas oma rekas, kütus oli otsas, öösel külmetas, raha ei kesta ju ka igavesti. Tal polnud õrna aimugi, mida teha ja selliseid inimesi on väga palju. Ühes teises bensiinijaamas üritas üks mees meie bussi tulla ja me ei saanudki lõpuni teada, mida või kuhu ta tahtis. Ilmselt ei tahtnud ta sõtta minna, oli Ukrainast põgenenud ja ei teadnud, mis edasi.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis:</strong> See esimene rekajuht oli veel kahe rekaga, sest teise juht pani jooksu, ja tema jäi üksinda kahte autot valvama.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Helena:</strong> Minu jaoks oli selle reisi kõige emotsionaalsem hetk siis, kui olime poole tiimi ja põgenikega Tallinnasse tagasi jõudnud (teine pool tiimist suundus otse Võrumaale, et päästetud koerad ja kass karantiini viia - toim.). Bussis toimus toredaid asju, tegime sõjapõgenikele linnatuuri, meie tõlk Dasha rääkis neile Tallinnast, tegi nalja ja inimesed bussis hakkasidki jälle naeratama. Seda oli nii hea näha. Kui me nad umbes 20 tundi varem piirilt peale võtsime, siis inimesed ikkagi nutsid bussis.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Teine eriline hetk oli siis, kui viisime suurema osa inimestest sadamasse (enamus Nähtamatute Loomade bussiga Eestisse tulnud põgenikest suundus edasi Soome - toim.). Me aitasime neil terminali asju tassida, ma läksin ühe naise juurde, kellel oli neli suurt kotti, ja pakkusin talle abi. Naine keeldus ja palus mul hoopis tema lapsel käest kinni võtta. See umbes 3-4-aastane laps võttiski mul käest kinni ja nii me läksimegi - paremas käes oli laps, vasakusse võtsin ikkagi need kaks kompsu ja jalutasime sedasi koos piletijärjekorda. Kui olin asjad maha pannud, haaras laps mul jalgade ümbert kinni ja kallistas mind kõvasti. Ma võtsin ta sülle, et teda veel kõvemini kallistada. See oli nii armas ja samas nii traagiline...</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Veel oli emotsionaalselt väga keeruline olukord, kui Ukrainast taheti meile anda mitmeid kasse. Me teadsime, et me ei saa kasse Eestisse tuua, sest kassidega on keeruline nii pikka teekonda tagasi Eestisse läbida ja samuti ei oleks me saanud neile vajalikke karantiinitingimusi pakkuda.</p></div> <!----><div class="C-banner"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Suhtlesime kiiresti erinevate piiriäärsete varjupaikadega ja leidsime ühe, mis oli valmis üheksa kassi vastu võtma. Tingimus oli, et meie võtame omakorda endaga kaasa seal olevad koerad, et kassidele ja teistele saabuvatele loomadele ruumi teha, sest piiriäärsed varjupaigad olid sõja tõttu meeletult ülekoormatud. Selle logistika õnnestumine oli suur kergendus. Need üheksa kassi kolivad Poolast edasi Pariisi ja saavad loodetavasti uhke prantsuse elu peale!</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis:</strong> Üks väga ülev hetk, mis mul sellest päästeoperatsioonist meelde jääb, on see, kui me olime viimase päeva hommikul hotellis kõik ühes toas koos ja saime aru, et me saamegi täna peale võtta need koerad ja sõjapõgenikud. Kui meil see teadmine kohale jõudis ja vajalikud detailid paika said, sündis meie vahel midagi kirjeldamatut. Me seisime ringis, kallistasime ja pisardasime. See oli tugevalt laetud ja äärmiselt ilus hetk meie vahel.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Teie vastustest tuli selgelt esile, et esimesel kohal olid emotsioonid, mis olid seotud inimestega ja on ka ootuspärane. Samas on ilmselt loomade perspektiiv sõja olukorras praegusel sajandil rohkem päevakorras, kui on üldse kunagi eelmiste sõdade ajal olnud. Kuidas vaatate sõjale ja selle tagajärgedele just läbi loomakaitse pilgu?</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Helena</strong>: Positiivne on see, et inimesed teevad nii palju kui võimalik, et koduloomi endaga kaasa võtta. On nii palju videoid ja fotosid sellest, kuidas pigem jäetakse oma maine vara maha, aga koduloom võetakse kaasa. Samas ei ole paljudel see siiski võimalik olnud, näiteks kui peabki sõtta minema, siis pole looma kusagile jätta. Jah, saab looma varjupaika viia, lootuses, et seal on ruumi, et nende eest hoolitsetakse ja et saad kunagi selle loomaga veel kokku.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Aga jällegi pole paljud loomad ikkagi varjupaikadesse jõudnud, nad on tänavatel, nad on jäetud pappkastides rongipeatustesse. Lisaks meile on hästi palju vabatahtlikke, kes lähevad Poolast ja teistest riikidest Ukrainasse, et kaubikutega loomi ära tuua. See taastab minu usku inimestesse. Tegelikult hoolitakse loomadest väga palju.</p></div> <!----><div class="C-banner"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Merit:</strong> Üks põhjus, miks suured emotsioonid on just inimeste lugudega seotud, on seetõttu, et ma ei ole sellise massilise ja süstemaatilise inimeste kannatamisega eriti kokku puutunud. Loomakaitsjatena oleme hästi kursis näiteks farmiloomade eludega, tegeleme sellega ju igapäevaselt ja teame, et nende kannatused on suured. Tõsi, inimesed panevad praegu oma elu ohtu, et jääda Ukrainasse loomi päästma, aga kurb on jällegi ka see, farmiloomade saatus on võrreldes teiste loomadega tohutult nukram. Farmiloomadel pole mitte mingit võimalust pääseda. Neid on kümneid miljoneid ja neid ei saa mitte kuidagi päästa, neid pole kusagile viia, isegi kui väga tahaks.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Brigitta:</strong> Loomad on kahe tule vahel. Keegi ei tea, mida nendega sõjaolukorras teha. Inimesed tahavad oma lemmiklooma kaasa võtta, aga enamasti pannakse ikkagi iseennast esimeseks. Farmiloomadega ei tegele keegi. Meil oli teel selline juhtum, et meilt küsiti, kas me saaksime ka kolm kitse Eestisse kaasa võtta. Me isegi alguses ütlesime jah, aga mõned minutid hiljem teatati, et need kitsed läksid just söögiks... See ongi farmiloomade saatus.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis</strong>: Inimestena oleme loomad endast nii lõplikult sõltuma pannud. Me vastutame nii farmi- kui lemmikloomade eest, sellises olukorras vaatavadki nad oma inimese poole. See on tohutu vastutus, mille oleme ühiskonnana endale üsna kergekäeliselt võtnud, arvates, et see peakski nii olema. Ma pole kindel, kas inimesed päris lõpuni aduvad, mida see tähendab, et oleme oma maailma selliselt korraldanud. Loomadel ei ole võimet mõtestada midagi nii kohutavat. Isegi lapsed ju teavad, mis on sõda, loomad aga ei saa aru, miks nende maailm on pea peale pööratud.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Nähtamatud Loomad pidas tihedaid läbirääkimisi Põllumajandus- ja Toiduametiga, et saada nõusolek varjupaigaloomade Eestisse toomiseks. Päästeoperatsioon läks maksma tuhandeid eurosid, rääkimata hilisematest suurtest väljaminekutest karantiinikohtade leidmiseks, ravimite ostmiseks jne. Nähtamatute Loomade kümned töötajad ja vabatahtlikud rügasid iga päev, ka öötundidel, et garanteerida edukas päästeoperatsioon ja kõikide inimeste ning loomade turvalisus. Ukrainast tõite Eestisse 15 looma. Karm küsimus, aga kas see kõik oli seda väärt?</strong></p></div> <!----><div class="C-banner"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis</strong>: Aga mis on siis elu hind? Muidugi oli see seda kõike väärt. Me peaksime aitama neid, keda me aidata saame. Kui me oleme juba alustanud kellegi aitamist, siis me ei saa selle pärast pooleli jätta, et nüüd on juba panustatud küll. Kust see piir siis läheb, kust maalt pole enam mõtet aidata? Kui mängus on kellegi elu, on aitamine igal juhul seda väärt.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Brigitta:</strong> Ükskõik, kas see oleks olnud üks loom või 15 või 2000, igal juhul on elu päästmine alati seda väärt.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mis te arvate, kuidas suhtuvad teisse peale seda päästeoperatsiooni teised Eesti loomakaitseühingud? Kas teenisite respektipunte või sattusite põlu alla?</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis</strong>: On mõlemaid variante: osad elasid kaasa, osad mõtlesid kõige rohkem haigusriskide ja ohtude peale.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Brigitta:</strong> Tahaks loota, et enamikke see siiski inspireeris, et selliseid ettevõtmisi saab teha ja sellisel viisil loomi päästa, isegi kui nad väljendasid ennast pigem negatiivselt. Usun, et ainuke murekoht nende jaoks oligi haiguste sisse toomine, aga mulle ei tundu, et seal võiks olla muid põhjuseid, miks peaksid loomakaitseorganisatsioonid loomade päästmise vastu olema.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Helena:</strong> Ma arvan, et teenisime just tänu oma sitkusele tunnustust juurde. Me läksime siiski läbi tule ja vee, edukalt.</p></div> <!----><figure class="C-fragment-picture C-fragment C-fragment--align-center C-fragment-media C-fragment-media--image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/e7385a90-ab56-11ec-8478-1b0d8aceb41b.jpg?w=1200"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/e7385a90-ab56-11ec-8478-1b0d8aceb41b.jpg?w=1200"> <source media="(min-width: 768px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/e7385a90-ab56-11ec-8478-1b0d8aceb41b.jpg?w=400"> <!----> <img src="https://api.delfi.ee/media-api-image-cropper/v1/e7385a90-ab56-11ec-8478-1b0d8aceb41b.jpg?w=400" loading="lazy" alt="MTÜ Nähtamatud Loomad koeri päästmas"></picture> <!----></figure> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Jagage õppetunde. Mida oleksite saanud organisatsioonina paremini teha? Mis läks üle ootuste hästi?</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Helena</strong>: Kommunikatsioon meie ja Eesti tiimi vahel osutus väga oluliseks, infovahetus pidi olema selge ja läbipaistev. Meil olid sündmuskohal käed-jalad tegemist täis ja seetõttu oli selle taseme hoidmine kohati keeruline.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis:</strong> Kui üks osa tiimist on väga kõrge pinge all ja keerulises olukorras, on vaja suurt usaldust kogu tiimi vahel. Kui meid usaldati nii palju, et meid piirile saata, siis tuleb seda lõpuni teha, kuni oleme oma ülesande täitnud. Üle ootuste hästi läks see, kui lihtne meil kohapeal omavahel suhelda oli, sobisime inimestena hästi kokku.</p></div> <!----><div class="C-banner"><!----></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Merit:</strong> Olime üksteisega avatud, isegi kui me kõiges ei nõustunud.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis:</strong> Ja see oli täiesti okei, kui me ei nõustunud. Sellest ei tekkinud probleemi.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Brigitta:</strong> Ajakitsikus tekitas kindlasti palju stressi, seda me muidugi kontrollida ei saanud. Samas saime ka selle minimaalse aja ja pidevate olude muutumistega hästi hakkama ning leidsime alati kiired lahendused. Näiteks sõitis meie poole Ukrainast auto, kus olid kümned koerakutsikad peal ja järsku jäi autojuht kadunuks, meil kadus temaga kontakt ning me ei tea siiani, mis tema ja koertega juhtus. Pidime kohe oma võimalused uuesti läbi mõtlema, võtsime uute varjupaikadega ühendust, et leida uued loomad, keda saaksime aidata.</p></div> <!----> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Kas on veel midagi, millest tahaksite rääkida? Midagi, mida lugejatele öelda?</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Mari-Liis:</strong> Minu jaoks oli positiivselt üllatav, kui armsad need päästetud koerad on! See ei ole meedia jaoks öeldud, nad ongi päriselt väga sõbralikud ja tahavad inimese lähedust. Olen ise pigem kassiinimene ja paratamatult ikka natuke pelgasin alguses just neid kõige suuremaid koeri, aga kui me nendega rohkem tegelesime, siis lahtus ka hirm. Need koerad on erakordselt armsad loomad. Nendel inimestel veab tohutult, kes nad endale saavad!</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Merit:</strong> Olen lõputult tänulik, et inimesed on nii toetavad ja mõtlevad sõja kontekstis ka loomade peale. Oleme koos uskumatult palju Ukraina loomade heaks ära teinud ja otsime nüüd muudkui uusi võimalusi, kuidas veel aidata, sest teame, et meie toetajad on nii suurte südametega.</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Helena:</strong> Suur au ja hea meel oli olla osa sellest päästeoperatsioonist, eriti koos nii tugeva tiimiga. Tulge Nähtamatutesse Loomadesse vabatahtlikuks!</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>MTÜ tegemisi saab toetada: <a href="https://nahtamatudloomad.ee/toeta" target="_blank">https://nahtamatudloomad.ee/toeta</a></p></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><!----> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----> <!----> <i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:none;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div></div></div> <!----></div></div></main> <header class="C-mobile-header U-display-lg-none" data-v-78549608><div class="G-container" data-v-78549608><div class="G-row" data-v-78549608><div class="C-mobile-header__item-col" data-v-78549608><a href="https://www.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-78549608 data-v-78549608><img src="https://g1.nh.ee/wd/f/16537/2XSIWZ_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-78549608> <img src="https://g1.nh.ee/wd/f/16537/KJ2QRM_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-78549608> <div class="C-mobile-header__title" data-v-78549608>Delfi</div></a></div><!----><!----><!----> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-78549608 data-v-78549608><button class="C-mobile-header__icon C-mobile-header__icon--bookmark" data-v-78549608><i data-v-78549608><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.7 3.166h8.6a2 2 0 0 1 2 2v16l-6.292-3.273L5.7 21.166v-16a2 2 0 0 1 2-2Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <div class="C-mobile-header__title" data-v-78549608>Loe hiljem</div></div> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-78549608><div class="C-social-tooltip C-mobile-header__icon" data-v-78549608><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div> <div class="C-mobile-header__title" data-v-78549608>Jaga</div></div> <span class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--disabled" data-v-78549608 data-v-78549608><i class="C-mobile-header__icon C-mobile-header__icon--comments" data-v-78549608 data-v-78549608><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14.666h-7M8.5 10.666h7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><path clip-rule="evenodd" d="M4.151 16.562A8.95 8.95 0 0 1 3 12.166a9 9 0 0 1 9-9 9 9 0 0 1 9 9 9 9 0 0 1-9 9 8.95 8.95 0 0 1-4.396-1.151L3 21.165l1.151-4.603Z" stroke-width="1.588" stroke-linecap="round" stroke-linejoin="round"/></svg> </i> <div class="C-mobile-header__title" data-v-78549608>Kommentaarid</div></span> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-78549608><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-78549608><i data-v-78549608 data-v-78549608><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/delfi-kogupakett?utm_source=Lemmikloom&amp;utm_medium=footer_tellimine" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/lemmikloom.ee/" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/delfi.lemmikloom.ee/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.8.35/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.35/page/ArticleBase.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.35/page/Article.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.35/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.35/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.35/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.8.35/app.js" defer></script>
  </body>
</html>
