
<!DOCTYPE html>
<html lang="et">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Närvid puhkavad ja kodu on lõbusat müramist täis: miks pakkuda kassidele ajutist hoiukodu?
 - Lemmikloom
</title>
	


			
	
												
		<meta property="og:image" content="https://g1.nh.ee/images/pix/a61cc5fc76c70e53e4-91849034.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Närvid puhkavad ja kodu on lõbusat müramist täis: miks pakkuda kassidele ajutist hoiukodu?">

	

<meta property="og:url" content="https://lemmikloom.delfi.ee/a/91848646">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Lemmikloom" />
<meta property="og:description" content="Kassisõber ilmselt ei vaja põhjusi, miks enda hoole alla kiisu või kaks võtta. Mõttest tegudeni läheb aga vahel veidi aega, sageli kardetakse ka püsivat pühendumist, mis elukorralduse segi paiskab. Tartu Kassikaitse julgustab kiisudele ajutist hoiukodu pakkuma.">
<meta property="article:published_time" content="1607181602">

			<meta property="article:tag" content="Facebook">
	

				
	<meta name="description" content="Kassisõber ilmselt ei vaja põhjusi, miks enda hoole alla kiisu või kaks võtta. Mõttest tegudeni läheb aga vahel veidi aega, sageli kardetakse ka püsivat pühendumist, mis elukorralduse segi paiskab. Tartu Kassikaitse julgustab kiisudele ajutist hoiukodu pakkuma. - DELFI" />

	<meta name="keywords" content="Facebook">

<link rel="image_src" href="https://g1.nh.ee/images/pix/a61cc5fc76c70e53e4-91849034.jpg">
<link rel="canonical" href="https://lemmikloom.delfi.ee/kass/narvid-puhkavad-ja-kodu-on-lobusat-muramist-tais-miks-pakkuda-kassidele-ajutist-hoiukodu?id=91848646" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.lemmikloom.delfi.ee/article.php?id=91848646">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="91848646"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2020-12-05T17:20:02+0200"/>
<meta name="cXenseParse:recs:category" content="kass"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Lemmikloom"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Lemmikloom"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Lemmikloom, Kass" />
<meta name="cXenseParse:eks-article-section" content="Lemmikloom, Kass" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://lemmikloom.delfi.ee/kass/narvid-puhkavad-ja-kodu-on-lobusat-muramist-tais-miks-pakkuda-kassidele-ajutist-hoiukodu?id=91848646",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://lemmikloom.delfi.ee/kass/narvid-puhkavad-ja-kodu-on-lobusat-muramist-tais-miks-pakkuda-kassidele-ajutist-hoiukodu?id=91848646"
  },
  "headline": "Närvid puhkavad ja kodu on lõbusat müramist täis: miks pakkuda kassidele ajutist hoiukodu?",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/a61cc5fc76c70e53e4-91849034.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/a61cc5fc76c70e53e4-91849034.jpg",
  "datePublished": "2020-12-05T17:20:02+0200",
  "dateModified": "2020-12-05T17:20:02+0200",
  "author": {
    "@type": "Person",
    "name": "Lemmikloom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Lemmikloom",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Kassisõber ilmselt ei vaja põhjusi, miks enda hoole alla kiisu või kaks võtta. Mõttest tegudeni läheb aga vahel veidi aega, sageli kardetakse ka püsivat pühendumist, mis elukorralduse segi paiskab. Tartu Kassikaitse julgustab kiisudele ajutist hoiukodu pakkuma."
}
</script><meta name="Author" CONTENT="lemmikloom.ee">
<meta name="application-name" content="Lemmikloom.ee"/>
<meta name="msapplication-tooltip" content="lemmikloom.ee"/>
<meta name="msapplication-starturl" content="http://lemmikloom.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>

<link rel="icon" href="//g1.nh.ee/ll/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="//g1.nh.ee/ll/i/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lemmikloom.scss,partners.css&amp;1598598791">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lemmikloom-article.scss&amp;1591100074">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=57;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1601023616"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script async src="https://cdn.cxense.com/track_banners_init.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1605882909"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwNjUyMDY1IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMTIwNTE3IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJsZW1taWtsb29tIn0sInNpZyI6ImMxZDE3OWE5OTZhNWU1YmU0OWE5N2ZkYjQwZGY0MDlhIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"];	if (window.cookie && cookie.get) {
		keys[keys.length] = (document.cookie.indexOf('loginApiToken=') != '-1' || document.cookie.indexOf('idp=') != '-1') ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=7" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-lemmikloom" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1599809693"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('11Lln_rkLdfWXkCSjyUKYbR5fXT_eEemFQw5Gr37g7j.i7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"],
			mkv: {"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
	<div class="content">
		<div class="row">
			<div class="header-top-left col col-9">
				<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="https://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="https://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="https://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="https://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="https://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="https://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="https://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="https://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="https://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="https://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="https://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="https://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="https://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="https://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="https://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="https://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="https://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="https://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="https://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="https://kroonika.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="https://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="https://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
	</div>			</div>
			<div class="header-top-right col col-3">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Kontakt</a>				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
		</div>
	</div>
</div>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss,verticals.scss&amp;1571401897">
<script type="text/javascript" src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<style>
.header-top {
	overflow:visible!important;
}
.header-top > .content {
	padding: 0;
	background: transparent;
	width: 100%;
}
</style>
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 12,
			slidesToScroll: 2,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
	<div class="content">
		<div class="row row-align-center header-middle ">
						<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/lemmikloom.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
											</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="05.12.2019" class="header-search__input">
						<input type="hidden" name="tod" value="05.12.2020" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<!-- <div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div> -->
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/lemmikloom_white.svg" alt="lemmikloom" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/uudised/" target="_top">Uudised</a>
<a class="navigation__item" href="/opetlikku/" target="_top">Õpetlikku</a>
<a class="navigation__item" href="/koer/" target="_top">Koer</a>
<a class="navigation__item navigation__item--active" href="/kass/" target="_top">Kass</a>
<a class="navigation__item" href="/loomad/" target="_top">Muud loomad</a>
<a class="navigation__item" href="/tervis/" target="_top">Tervis</a>
<a class="navigation__item" href="/meelelahutus/" target="_top">Meelelahutus</a>				</div>
								<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
							</div>
		</div>
	</div>
			<div class="header__main-navi header__main-navi--second-level">
			<div class="content">
				<div class="row" style="height:40px;text-align:left;">
					<div class="navigation col col--no-gutter">
						<a class="navigation__item" href="/kass/pesaleidja/" target="_top">Pesaleidja</a><a class="navigation__item" href="/kass/kassijaamalood/" target="_top">Kelmiküla Kassijaama lood</a><a class="navigation__item" href="/kass/turvakodulood/" target="_top">Kasside Turvakodu lood</a>					</div>
				</div>
			</div>
		</div>
			<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=lemmikloom" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<!-- init login embed -->
<script>
// if (window && window.showLoginEmbed) {
// 	var $sso_embed = document.getElementById('sso-embed');
// 	if ($sso_embed) {
// 		// first argument is element dom id where login form is placed
// 		showLoginEmbed('sso-embed', {
// 			// locale: et_EE, ru_EE. In what language chat will display
// 			locale: 'et_EE',
// 		});
// 	}
// }
$(function(){
	var nativeApp = /DelfiEEwww|DelfiEErudelfi/.test(navigator.userAgent);
	if (window.delfi && window.delfi.is.android && nativeApp && $("#article").length > 0 && window.AndroidWebAppMobileAPI) {
		$(".native-block").show();
		// $(".icon--share").hide();
		$(".header-vert-search__button").hide();
		$(".icon--share").click(function() {
			if (window.AndroidWebAppMobileAPI.sharePage) {
				window.AndroidWebAppMobileAPI.sharePage(
					window.location.href,
					document.title,
					document.querySelector("meta[name='description']") && document.querySelector("meta[name='description']").getAttribute('content') || ''
				);
			}
			return false;
		});
		var searchParams = new URLSearchParams(window.location.search);
		var articleId = searchParams.get('id').toString();

		var bookmarks = window.AndroidWebAppMobileAPI && window.AndroidWebAppMobileAPI.getBookmarks() || '';

		var foundArt = bookmarks.indexOf(articleId);
		var bookmarked = false;

		if (foundArt >= 0) {
			$(".icon--bookmark").addClass('art-bookmarked');
			bookmarked = true;
		}

		$(".icon--bookmark").click(function() {
			$(".icon--bookmark").toggleClass('art-bookmarked');
			if (bookmarked) {
				bookmarked = false;
				window.AndroidWebAppMobileAPI.removeBookmark(articleId);
	  	} else {
				bookmarked = true;
				window.AndroidWebAppMobileAPI.addBookmark(articleId);
			}
			return false;
		});
	}
});
</script>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="Närvid puhkavad ja kodu on lõbusat müramist täis: miks pakkuda kassidele ajutist hoiukodu?" />
<meta itemprop="url" content="https://lemmikloom.delfi.ee/kass/narvid-puhkavad-ja-kodu-on-lobusat-muramist-tais-miks-pakkuda-kassidele-ajutist-hoiukodu?id=91848646" />
<meta itemprop="mainEntityOfPage" content="https://lemmikloom.delfi.ee/kass/narvid-puhkavad-ja-kodu-on-lobusat-muramist-tais-miks-pakkuda-kassidele-ajutist-hoiukodu?id=91848646" />
<meta itemprop="discussionUrl" content="https://lemmikloom.delfi.ee/kass/narvid-puhkavad-ja-kodu-on-lobusat-muramist-tais-miks-pakkuda-kassidele-ajutist-hoiukodu?id=91848646&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2020-12-05T17:20:02+0200" />
<meta itemprop="dateModified" content="2020-12-05T17:20:02+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=91848646&url=%2Fkass%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">05.12.2020, 17:20</div><h1 class="article__title" data-parents="Kass">Närvid puhkavad ja kodu on lõbusat müramist täis: miks pakkuda kassidele ajutist hoiukodu?</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">Lemmikloom</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://www.facebook.com/sharer.php?u=https://lemmikloom.delfi.ee/a/91848646&t=N%C3%A4rvid+puhkavad+ja+kodu+on+l%C3%B5busat+m%C3%BCramist+t%C3%A4is%3A+miks+pakkuda+kassidele+ajutist+hoiukodu%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																											

										<a class="icon-rounded icon--tw" href="https://twitter.com/intent/tweet?text=N%C3%A4rvid+puhkavad+ja+kodu+on+l%C3%B5busat+m%C3%BCramist+t%C3%A4is%3A+miks+pakkuda+kassidele+ajutist+hoiukodu%3F&url=https://lemmikloom.delfi.ee/a/91848646" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																								<a href="/note.php?id=91848646&url=%2Fkass%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																							<a target="_blank" href="/archive/print.php?id=91848646" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																													<a href="/misc/common/s2f.php?id=91848646&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

											</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/Vl29C3LtH-Q/a61cc5fc76c70e53e4-91849032.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/Nl-Vu5YhBkE/a61cc5fc76c70e53e4-91849038.jpg" title="Hoiukodus õpivad kassid turvalisust hindama" data-title="&lt;span&gt;Hoiukodus õpivad kassid turvalisust hindama&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Tartu Kassikaitse&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/Vl29C3LtH-Q/a61cc5fc76c70e53e4-91849032.jpg" alt="Närvid puhkavad ja kodu on lõbusat müramist täis: miks pakkuda kassidele ajutist hoiukodu?" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Hoiukodus õpivad kassid turvalisust hindama</span><span class="picture-info__source">Tartu Kassikaitse</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Kassisõber ilmselt ei vaja põhjusi, miks enda hoole alla kiisu või kaks võtta. Mõttest tegudeni läheb aga vahel veidi aega, sageli kardetakse ka püsivat pühendumist, mis elukorralduse segi paiskab. Tartu Kassikaitse julgustab kiisudele ajutist hoiukodu pakkuma.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower" id="afp-torn-000">			<div id="delfi-adx-2648128900-6705" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1605882909";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2648128900-6705","mid":435609,"mkw":["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"],"mkv":{"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1188171702-7171" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1188171702-7171","mid":451075,"mkw":["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"],"mkv":{"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Iga päev saab kassikaitse palveid tulla tänavakasse päästma. Nii on hoiukodude olemasolu üks olulisemaid eeldusi, et tänavakassid turvaliselt tänavalt ära tuua. Selleks on vaja, et hoiukodude võrgustik laieneks.</p>
<p><strong>Millal olla hoiukodu ja mis kasu sellest sulle on?</strong></p>
<p>Praegusel stressirohkel ajal on kasulik teada, et juba 15-30 minutit kassiga tegelemist rahustab sinu närve ja meeleolu. Selle kohta on tehtud uuringuid ja on näha keemilisi muutuseid kehas: kassiga veedetud ajal hakkab keha tootma seratoniini, mis tõstab heaolu tunnet. Langeb kortisooli tase, mis on teadaolevalt stressi tõusuga seotud kemikaal. Nii et kassiga tegelemine parandab ka sinu elukvaliteeti läbi parema vaimse tervise.</p>
<p>Kui tunned end koroona-ajastul üksikuna, siis (hoiu)kass on sulle ideaalseks kaaslaseks.Kui oled mõelnud kassi võtmisele, kuid ei ole 100 protsenti kindel, kas see sinu elukorraldusega järgmised 10-20 aastat sobib, siis hoiukodu võid olla ka lühiajaliselt, näiteks kuu või kaks, vahel on isegi nädal-kaks hoiukodu pakkuvad vabatahtlikud kassi elupäästjad. Sina saad vaadata, mida tähendab kassi eest hoollitsemine ilma eluaegse vastutuseta, kassid saavad päästetud.</p>
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://lemmikloom.delfi.ee/koduleidja2020/koduleidja-majesteetlik-kamilla-ootab-oma-printsi?id=91846200">KODULEIDJA | Majesteetlik Kamilla ootab oma printsi</a>&nbsp;<a href="https://lemmikloom.delfi.ee/koduleidja2020/koduleidja-majesteetlik-kamilla-ootab-oma-printsi?id=91846200&amp;com=1" class="headline__comments" rel="nofollow">(5)</a> <span class="article-related__date">02.12.2020</span></li>
				 					
										<li class="article-related__item"><a href="https://lemmikloom.delfi.ee/uudised/kingi-peremeheta-loomale-puhadeks-kodusoojust-delfi-ja-varjupaigad-alustavad-uhistood-kodututele-loomadele-armastava-pesa-leidmiseks?id=91827609">Kingi peremeheta loomale pühadeks kodusoojust: Delfi ja varjupaigad alustavad ühistööd kodututele loomadele armastava pesa leidmiseks</a> <span class="article-related__date">30.11.2020</span></li>
				 			</ul>
		</div>
	<p>Kui oled mõelnud kassi võtmisele, aga ei suuda pildi järgi seda ühte ja õiget välja valida, siis võid hakata hoiukoduks ja leides selle õige kassi, saad otsustada ta endale jätta. Nii õpid tundma tema iseloomu ja vajadusi ja mõistad ka täpsemalt, millise iseloomuga kass sulle sobib. NB! Julgustame algul katsetama ka näiteks vanema kiisuga, proovida erineva vanuse ja värviga kiisusid - sa ei tea kunagi, kes sinu südame võidab.</p>
<p>Kui arvad, et sinu praegusel kassil on igav, aga pole kindel, kuidas ta teistesse kassidesse suhtub, siis hoiukoduna on sul võimalik lühiajaliselt seda katsetada. Kassikaitse vabatahtlik aitab valida võimaliku sobiva iseloomuga kassi ja on toeks kasside lõimumisel omapoolsete nõuannetega.Kui sa üürid oma elupinda ja ei ole kindel, kas sul õnnestub järgmisel kolimisel sama mõistvat üürileandjat leida, siis hoiukoduks olemine võib olla hea kompromiss. Kassikaitse leiab sinu elukorralduse muutumisel uue hoiukodu.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-815720386-5201" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-815720386-5201","mid":435609,"mkw":["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"],"mkv":{"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1188171702-1768" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1188171702-1768","mid":451075,"mkw":["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"],"mkv":{"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Kui oled kassi päriseks võtnud, pead vastutama selle eest sina, et sinu järgmises kodus oleks koht ka sinu kassile. Hoiukoduks olemine sobib ideaalselt inimestele, kellele meeldib palju reisida, aga ei ole sõpra, kes viitsiks iga kord kassi hoida. Anna lihtsalt varakult MTÜle teada, millal sa ära oled. Oleme rõõmsad, kui meil on hoiukodusid, kes saavad lühikese perioodi jooksul "päästa päeva" - leitud kassidest teatakse iganädalaselt ja SOS hoiukodusid on tohutult vaja.</p>
<p>Sa jumaldad just kassipoegi ja sul on energiat nendega iga päev palju mängida - hoiukoduks olles saad sa ühe hoiulise lahkudes paluda, et järgmine kass samuti kassipoeg oleks. Nii on sul eluaegselt kassipojad.</p>
<p>Sa tunned, et sul on anda rohkem, oled kogenud loomade hooldaja ja ei karda keerulisi, hirmunud kasse ja näed nende ravimises ja inimsõbralikuks kujundamises toredat väljakutset. Kassikaitse päästab ja hoolitseb paljude vanemate ja palju kannatada saanud kasside eest, kes ei ole inimestele atraktiivsed, kes vajavad rohkem tähelepanu ja ei anna inimesele seda nunnumeetri ja heaolu tunnet. Nad ei saa kiiresti koju. Nad ei roni sulle sülle. Samas nad vajavad rohkem armastust kui kiisupojad, et olla taas usaldavad ja see töö on kurnav, kuid 100 protsenti tänuväärne.</p>
<p>Kassikaitse vajab ka selliseid inimesi, kes saavad raskemad kiisud enda kätte võtta ja hoolitseda nende eest isegi, kui nad tunduvad parandamatud. Usume, et kõik kassid väärivad hoolt.Soe hoiukodu ja armastav keskkond aitab kassil olla taas mänguline ja rõõmus. Nii leiab ta endale kiiremini päris-kodu.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-815720386-7129" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-815720386-7129","mid":435609,"mkw":["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"],"mkv":{"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1188171702-1102" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1188171702-1102","mid":451075,"mkw":["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"],"mkv":{"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><strong>Kasside elukvaliteedi- ja "maailmaparandamine"</strong></p>
<p>Hoiukodu suudab pakkuda kassidele rahulikuma ja stressivabama keskkonna kui varjupaik või kassituba. Tänavalt tervisehädadega tulnud kassid tervenevad hoiukodus selle tõttu kiiremini kui kitsas puuris või kassirohkes kassitoas. Mida rohkem on hoiukodusid, seda rohkem on MTÜdel võimalik tänavakasse ja kolooniaid päästa. Samuti saame tänu sellele rohkem kasse steriliseerida ja piirata uute kolooniate tekkeid. Tervisehädad, mis võivad tänavakassile saatuslikuks saada, on tihti hoiukodus lihtsalt ravitavad. Metsikutest kassipoegadest võivad väga kiiresti saada sõbralikud nurrupallid, kui neile hoiukodus tähelepanu pakkuda. Kassitubades või varjupaigas ei ole alati aega neid nii palju inimesega harjutada ja metsikust pojast võib kasvada inimest umbusaldav kass.</p>
<p><strong>Esimesed sammud hoiukoduks olemisel</strong></p>
<p>Kui sa oled nüüd kõik selle läbi lugenud ja tahad kohe katsetada hoiukoduks olemist, siis esmalt täida ära hoiukodu ankeet. Sinuga võtab Kassikaitse vabatahtlik ühendust ja räägib täpsemalt järgmistest sammudest. Sa ei pea olema kohe valmis hoiukoduks olemia, ootame ka neid, kes teavad, et nad saaksid kuu või kahe pärast tegutseda, sest nii saame koordineerida oma tegevusi ja luua sinuga kontakti praegu, et abi vajadusel kohe kiirelt tegutseda.</p>
<p>Kui sa pole veel kindel ja sul on tekkinud küsimusi, siis võid täita ankeedi ja lisada "Kellele soovid hoiukoduks olla?" küsimuse juures omad küsimused. Võid küsimused saata ka Tartu Kassikaitse <a href="https://www.delfi.ee/teemalehed/facebook" title="Facebook" class="ttl_link textTag_911" target="_blank">Facebooki</a> sõnumitesse või saata oma küsimused siia. Palun ole kannatlik, kuna meie esimene tähelepanu läheb praeguste kasside ravimisele ja hooldamisele, kiirete SOS päästmiste peale. Vahepeal võib vastamine viibida, mistõttu olemegi tänulikud, kui juba täna endast märku annad.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-815720386-8307" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-815720386-8307","mid":435609,"mkw":["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"],"mkv":{"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1188171702-8526" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1188171702-8526","mid":451075,"mkw":["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"],"mkv":{"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Täna on Tartu Kassikaitse aktiivseid hoiukodusid orienteeruvalt 15-20, võrgustikus aga 50 inimest. Loodame, et liitud meiega ja aitad tänavakasside elukvaliteeti parandada ja teed ka oma elu nii tähenduslikumaks ja rõõmsamaks! Hoiukodu ankeeti saab täita siin: <a href="https://kassidkoju.eu/hoiukodu-kusimustik/" target="_blank">https://kassidkoju.eu/hoiukodu-kusimustik/</a></p>
	
		
		
																					
							<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://lemmikloom.delfi.ee/kass/narvid-puhkavad-ja-kodu-on-lobusat-muramist-tais-miks-pakkuda-kassidele-ajutist-hoiukodu?id=91848646" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F91848646&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Närvid puhkavad ja kodu on lõbusat müramist täis: miks pakkuda kassidele ajutist hoiukodu?" data-url="https://lemmikloom.delfi.ee/a/91848646" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Lemmikloom" />
					<a target="_blank" href="https://lemmikloom.ee" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file80110480_lemmikloom.png" />
				<img src="https://g1.nh.ee/images/pix/file80110480_lemmikloom.png" alt="Lemmikloom" border="0" width="166" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Seotud lood:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://lemmikloom.delfi.ee/kass/miks-mu-kass-mind-hammustab-ara-vota-isiklikult?id=91787581" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/C_lrpBX29JM/a58a25fbf870b8ea7b-91787789.jpg" alt="Miks mu kass mind hammustab? Ära võta isiklikult!"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://lemmikloom.delfi.ee/kass/miks-mu-kass-mind-hammustab-ara-vota-isiklikult?id=91787581">Miks mu kass mind hammustab? Ära võta isiklikult!</a></h1>&nbsp;<a href="https://lemmikloom.delfi.ee/kass/miks-mu-kass-mind-hammustab-ara-vota-isiklikult?id=91787581&amp;com=1" class="headline__comments" rel="nofollow">(10)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://lemmikloom.delfi.ee/kass/pandeemia-toi-kriisi-ka-kassituppa-vaike-martsipan-palub-abi?id=91774707" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/cEfD8ce6NNs/76fb35fbe35cd92cc3-91774797.jpg" alt="Pandeemia tõi kriisi ka kassituppa: väike Martsipan palub abi"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://lemmikloom.delfi.ee/kass/pandeemia-toi-kriisi-ka-kassituppa-vaike-martsipan-palub-abi?id=91774707">Pandeemia tõi kriisi ka kassituppa: väike Martsipan palub abi</a></h1></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><article class="headline"><a itemprop="url" href="https://lemmikloom.delfi.ee/kass/6-pohjust-miks-valida-sobraks-taiskasvanud-voi-vanem-kass?id=91759923" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/GRRNo6opbjI/21a805fbcc287dd7b1-91760175.jpg" alt="6 põhjust, miks valida sõbraks täiskasvanud või vanem kass"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://lemmikloom.delfi.ee/kass/6-pohjust-miks-valida-sobraks-taiskasvanud-voi-vanem-kass?id=91759923">6 põhjust, miks valida sõbraks täiskasvanud või vanem kass</a></h1></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="4" /><article class="headline"><a itemprop="url" href="https://lemmikloom.delfi.ee/kass/6-pohjust-miks-kass-pissib-valesse-kohta?id=91705835" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/2aoz_2L-9Ks/kass-kassid-kiisu-kodutu-kass-varjupaik-91369529.jpg" alt="Kassid varjupaigast 16.12.2019"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://lemmikloom.delfi.ee/kass/6-pohjust-miks-kass-pissib-valesse-kohta?id=91705835">6 põhjust, miks kass pissib valesse kohta</a></h1>&nbsp;<a href="https://lemmikloom.delfi.ee/kass/6-pohjust-miks-kass-pissib-valesse-kohta?id=91705835&amp;com=1" class="headline__comments" rel="nofollow">(6)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=91848646" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1606751350" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 91848646,
  'channelId': 57,
  'publisherId': 1,
  'articleUrl': 'https://lemmikloom.delfi.ee/kass/narvid-puhkavad-ja-kodu-on-lobusat-muramist-tais-miks-pakkuda-kassidele-ajutist-hoiukodu?id=91848646',
  'articleTitle': "N\u00e4rvid puhkavad ja kodu on l\u00f5busat m\u00fcramist t\u00e4is: miks pakkuda kassidele ajutist hoiukodu?",
  'locale': 'et_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-815720386-1483" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-815720386-1483","mid":435609,"mkw":["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"],"mkv":{"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-1188171702-7967" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1188171702-7967","mid":451075,"mkw":["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook","after_comment_form"],"mkv":{"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

				<script>
		$(function(){
			if (!cookie.test()) {
				return;
			}
			var nsCookieName = 'noticeSticky';
			var nsSessionCookieName = 'noticeStickyTime';
			var nsCookieValue = cookie.get(nsCookieName);
			if (nsCookieValue != 1 && getPackageHash() === null) {
				nsCookieValue = 1;
				cookie.set(nsCookieName, nsCookieValue, {
					expires: 1, // days
					domain: nsGetBaseDomain(),
					path: '/'
				});
			}
			if (nsCookieValue > 0 && getPackageHash() === null) {
				var nsShownTime = cookie.get(nsSessionCookieName) || 0;
				if (nsShownTime < 2 && $.fn.stickyTitle) {
					$('#main').stickyTitle({
						appendTo: "header",
						className: 'notice-sticky',
						speed: 200,
						title: "Ajakirjandus s\u00f5ltub v\u00e4ga palju tellijatest! <a href=\"https:\/\/kampaaniad.ekspressmeedia.ee\/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Ribbon&utm_campaign=Koroona_mainpage\" target=\"_blank\">Telli Delfi Kogupakett 11 Eesti tippv\u00e4ljaandega. Vaata siit!<\/a>" + '<button class="notice-close" id="notice-close">&times;</button>'
					});
				}
				nsShownTime++;
				cookie.set(nsSessionCookieName, nsShownTime, {
					domain: nsGetBaseDomain(),
					path: '/'
				});
			}
			function nsGetBaseDomain() {
				if (!document.location.hostname) {
					return false;
				}
				return '.' + document.location.hostname.split('.').slice(-2).join('.');
			}
			function getPackageHash() {
				return new Promise((resolve, reject) => {
					var idpCookieValue = cookie.get('loginApiToken') || cookie.get('idp');
					if (!idpCookieValue) {
						var error = 0;
						reject (error);
						return;
					}
					window.cp_user_package_counter = parseInt(window.cp_user_package_counter, 10) || 0;
					$.ajax({
						type: "GET",
						dataType: "jsonp",
						data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
						processData: false,
						cache: true,
						jsonpCallback: 'delfi_cp_user_package_' + (++window.cp_user_package_counter),
						url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
						success: function (response) {
							var packages = [];
							var i;
							if (response.orders) {
								for (i in response.orders) {
									if (response.orders[i]['product_code']) {
										packages.push(response.orders[i]['product_code'])
									}
								}
							}
							packages.sort();

							var hideRibbon = null;
							var hideArray = ['DELFI', 'DELF2', 'KOGU', 'KOGU1'];
							$.each(packages, function(i, v) {
								hideRibbon = hideArray.indexOf(v) !== -1;
							});
							return hideRibbon;
						}
					});
				});
			}
			$(document).on('click tap', '#notice-close', function() {
				nsClosed = true;
				$('.helper-ribbon').slideUp(200, function() {
					this.remove();
				});
			});
		});
	</script>
	<style>
		.helper-ribbon.notice-sticky {
			background-color: #ffc820;
			border-bottom: 0;
			margin-bottom: -44px;
			text-align: center;
			text-transform: initial;
			font-weight: 400;
			font-size: 14px;
			line-height: 1.15;
			padding: 11px 0;
		}
		.helper-ribbon.notice-sticky a {
			font-weight: 500;
			text-decoration: underline;
			padding: 0 12px;
		}
		.helper-ribbon.notice-sticky .notice-close {
			float: right;
			cursor: pointer;
			border: 0;
			background: transparent;
			color: #222;
			display: inline;
			padding: 0;
			margin: 0;
			line-height: 1;
			font-size: 16px;
			outline: none;
		}
	</style>

<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=91848646&url=%2Fkass%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
		<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Kontakt</a></li>
									<li><a href="https://www.ekspressmeedia.ee/andmed/uldtingimused/" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					<li><a href="https://www.delfi.ee/z/uudiskirjad/" target="_blank">Uudiskirjad</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1601552271"></script>	</div>
</footer>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/91848646";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "91848646", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'lemmikloom'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=lemmikloom" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('loginApiToken') || cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"lemmikloom","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['cint', "224"]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1605541468"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://forte.delfi.ee/news/tarkvara/delfi-hoiatab-kui-su-arvutis-on-pahavara.d?id=67127774" id="virus-top-bar-readmore" class="info-button" target="_blank">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="https://www.ekspressmeedia.ee/andmed/uldtingimused/" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="https://www.ekspressmeedia.ee/andmed/uldtingimused/" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $torn = $('#afp-torn-000');
		if (!$torn.length) {
			return;
		}
		$torn.parents('.col-has-ad').first().removeClass('col-has-ad').addClass('col-300');
		$torn.parents('.sliding-ads').first().removeClass('sliding-ads').addClass('sliding-torn-001');
		// $torn.parent().append(
		$torn.html(
			$('<iframe/>')
				.attr('src', 'https://www.delfi.ee/misc/common/embed/cmb/delfi_main_adblock_tower.php')
				.attr('marginwidth', 0)
				.attr('marginheight', 0)
				.attr('hspace', 0)
				.attr('vspace', 0)
				.attr('scrolling', 'no')
				.attr('frameborder', 0)
				.attr('width', 300)
				.attr('height', 600)
				.attr('tabindex', '-1')
				.attr('name', 'afp-torn-000')
		);
		// $torn.remove();
		$('body:not(.no-flexwrap) .sliding-torn-001').sticky({
			parent: '.col-300',
			// parent: $('#article').length ? '#article' : '.col-300',
			offsetTop: 70,
			setLeftPosition: false
		});
	});
})();
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $dom = $('.ad-cntn').first();
		if ($dom.length !== 1) {
			return;
		}
		$dom.html(
			$('<a/>')
				.attr('href', 'https://lehed.delfi.ee/products/delfi-reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=ContentBanner&utm_campaign=Adblocker')
				.attr('target', '_blank')
				.append(
					$('<img/>')
						.attr('src', 'https://g1.nh.ee/m/egcm/202005/reklaamivaba-reklaam.jpg')
						.css({ 'max-width': 995, width: '100%', height: 'auto' })
				)
		);
	});
})();
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		$(window).trigger("adblock_detected", true);
		show();
	}
});
</script>
<style>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</style>
<div class="notification-header" id="ab--notification-header" data-pkg="">
	<div class="notification-header__content">

		<div class="notification-header__crown"></div>
		<button id="notification-close">×</button>
		<div id="notification-main">
			<div id="notification-home" class="visible">
				<div class="notification-header__title">
					<h1>Kasutad reklaamiblokeerijat.</h1><p>Sisu mugavamaks tarbimiseks <br>telli <span class="p-whole">Delfi Kogupakett</span><span class="p-both"> või </span><span class="p-adfree">reklaamivaba pakett</span>.</p>				</div>
				<div class="notification-header__cta">

					<div class="notification-header__cta--box p-whole">
						<div class="notification-header__cta--title p-whole">Kogupakett</div>
						<div class="notification-header__cta--price"><strong>1€</strong> / kuus*<hr></div>
						<div class="notification-header__cta--description">Sisaldab 11 Eesti tippväljaande tasulist sisu, vähem bännerreklaame, saad jagada kuni 4 kasutajaga.</div>
						<div class="notification-header__cta--order p-whole">
							<a href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-whole" target="_blank">Telli siit</a>
						</div>
						<div class="notification-header__cta--caption">* Esimene kuu 1 €, edasi <strong>9,99 €</strong></div>
					</div>

					<div class="notification-header__cta--box p-adfree">
						<div class="notification-header__cta--title">Reklaamivaba pakett</div>
						<div class="notification-header__cta--price"><strong>2,99€</strong> / kuus<hr></div>
						<div class="notification-header__cta--description">Saad lugeda tasuta sisu ilma bännerreklaamideta. Ei sisalda tasulise sisu lugemisõigust.</div>
						<div class="notification-header__cta--order">
							<a href="https://lehed.delfi.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-adfree" target="_blank">Telli siit</a>
						</div>
						<div class="notification-header__cta--caption">&nbsp;</div>
					</div>

				</div>
				<div class="notification-header__instructions"><strong>Lisan erandi.</strong> Vaata AdBlock juhist <span id="video-ab" class="notification-header__instructions--plink" data-abv="xGvqkjBT" data-abvt="AdBlock">siit</span><br> ja AdBlock Plus juhist <span id="video-abp" class="notification-header__instructions--plink"data-abv="OtKcbFYZ" data-abvt="AdBlock Plus">siit</span>.</div>
			</div>

			<div id="notification-video">
				<div id="abvideo-title"></div>
				<div id="abvideo"></div>
				<button id="abvideo-back">Tagasi</button>
			</div>

			<div class="notification-header__caption">Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas. Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust.</div>
		</div>

	</div>
</div>
<script>
	(function(){
		if (!cookie.test()) {
			// cookies disabled
			return;
		}
		var solution = null;
		window._gaq = window._gaq || [];
		var videoId = '';
		var videoTitle = '';
		var domId = 'abvideo';

	//if (x.length&&!x.is(':visible')) {
		$(window).one('adblock_detected', function(){
			getPackageHash().then(abPackage => {
				solution = abPackage;
				show();
			}).catch(error => {
				solution = error;
				show();
			});
		});
	//}
		$('.notification-header__instructions--plink').on('click tap', function(){
			videoId = $(this).data('abv');
			videoTitle = $(this).data('abvt');
			$('#notification-home').hide();
			$('#notification-video').show();
			$('#abvideo-title').text(videoTitle);
			placeDVideoEmbed(videoId, domId);
		});
		$('#abvideo-back').on('click tap', function(){
			$('#notification-video').hide();
			$('#abvideo').empty();
			$('#notification-home').show();
		});
		$('#notification-close').on('click tap', function(){
			$('body').removeClass('adb-curtain');
			$('#ab--notification-header').remove();
		});
		function placeDVideoEmbed(videoId, domId) {
			var loaderArguments = 'id=' + encodeURIComponent(videoId) + '&logo_disabled=true';
			var script = document.createElement('script');
			script.id = 'vfe_' + videoId;
			script.type = 'text/javascript';
			script.async = 'async';
			script.src = 'https://g1.nh.ee/vfe/loader.php?cid=' + script.id + '#' + loaderArguments;
			document.getElementById(domId).appendChild(script);
		}
		function getBaseDomain() {
			if (!document.location.hostname) {
				return false;
			}
			return '.' + document.location.hostname.split('.').slice(-2).join('.');
		}
		function show() {
			if (window._dct) {_dct({s: 'blocked_ads_article', u: 'https://www.delfi.ee/' + document.location});}
			_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);
			// No products found
			if (solution == 0) {
				render();
				$('.notification-header__title span.p-whole, .notification-header__title span.p-adfree, .notification-header__title span.p-both').css('display', 'inline');
				$('.notification-header__cta--box.p-whole, .notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// AdFree
			if (solution == 1) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-whole').css('display', 'inline');
				$('.notification-header__cta--box.p-whole').css('display', 'block');
			}
			// Full
			if (solution == 2) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-adfree').css('display', 'inline');
				$('.notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// Full + AdFree
			if (solution == 3) {
				return;
			}
		}
		function render() {
			$("#header").after($('<i id="header-initpos">'));
			$('script', $("#header")).remove();
			$('body').removeClass('dbrs_sitehat').prepend($('#header').addClass('ab-notification'));
			$('body').addClass('adb-curtain');
			$('.notification-header').css('background-color', 'rgba(0,0,0,0.7)').css('display', 'flex');
			$('.notification-header__content, #notification-main').delay(100).fadeIn(450);
		}
		function getPackageHash() {
			return new Promise((resolve, reject) => {
				//var idpCookieValue = cookie.get('loginApiToken') || cookie.get('idp');
				var idpCookieValue = cookie.get('loginApiToken');
				if (!idpCookieValue) {
					var error = 0;
					reject (error);
					return;
				}
				window.cp_user_package_counter = parseInt(window.cp_user_package_counter, 10) || 0;
				$.ajax({
					type: "GET",
					dataType: "jsonp",
					data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
					processData: false,
					cache: true,
					jsonpCallback: 'delfi_cp_user_package_' + (++window.cp_user_package_counter),
					url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
					success: function (response) {
						var packages = [];
						var i;
						if (response.orders) {
							for (i in response.orders) {
								if (response.orders[i]['product_code']) {
									packages.push(response.orders[i]['product_code'])
								}
							}
						}
						packages.sort();
						var abPackage = 0;
						var abPackage1 = false;
						var abPackageArray1 = ['DELFI', 'KOGU', 'KOGU1', 'DELF2'];
						$.each(packages, function(i, v) {
							abPackage1 = abPackageArray1.indexOf(v) !== -1;
						});
						if (abPackage1 == true) {
							abPackage = 3;
							resolve (abPackage);
						} else {
							reject (0);
						}
						return false;
					}
				});
			});
		}
	})();
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-363150738-5307" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-363150738-5307","mid":488430,"mkw":["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"],"mkv":{"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom"}});
		})();
					</script>
						<div id="delfi-adx-1624749118-4206" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1624749118-4206","mid":540821,"mkw":["lemmikloom_kass","lemmikloom_91848646","lemmikloom_article","article_91848646","channel_lemmikloom","source_70780913","tag-facebook"],"mkv":{"article_id":"91848646","category":"lemmikloom_kass","channel":"lemmikloom"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-embed/loader.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');

			$('.js-login-embed-link').on('click', function(){
				if (window && window.LoginAPI && window.showLoginModal) {
					if (LoginAPI.getToken() === null) {
						window.showLoginModal({
							locale: 'et_EE'
						});
					} else {
						window.open('https://ekspresskonto.delfi.ee/profile', '_blank');
					}
				}
				return false;
			});
		}
})();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=lemmikloom-breeds.js&amp;1498728961"></script>

</body>
</html>
