
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Loomaarstid hoiatavad: kevade tulekuga tõuseb roti- ja teomürgistuse oht märgatavalt
 - Lemmikloom
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/ba5215c85f97f3b9a8-85565929.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Loomaarstid hoiatavad: kevade tulekuga tõuseb roti- ja teomürgistuse oht märgatavalt">

	

<meta property="og:url" content="https://www.delfi.ee/a/85565883">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Lemmikloom" />
<meta property="og:description" content="Loomaomanik, ole valvas! Soojade ilmade tulekuga algavad aiatööd ja taas võetakse kasutusele erinevad väetised ning kahjurite tõrjevahendid. Eesti Maaülikooli (EMÜ) väikeloomakliinik tuletab meelde, et näriliste ja tigude peletamiseks kasutatavad mürgid on lemmikloomadele ohtlikud! Mürgi söömise korral on kiire esmaabi tihtilugu elulise tähtsusega!">
<meta property="article:published_time" content="1552284969">

			<meta property="article:tag" content="teomürk">
			<meta property="article:tag" content="EMÜ">
			<meta property="article:tag" content="Eesti Maaülikool">
			<meta property="article:tag" content="kass">
			<meta property="article:tag" content="koer">
			<meta property="article:tag" content="lemmikloom">
			<meta property="article:tag" content="loomakliinik">
			<meta property="article:tag" content="mürgistus">
			<meta property="article:tag" content="mürk">
			<meta property="article:tag" content="ohtlik">
			<meta property="article:tag" content="Rotimürk">
			<meta property="article:tag" content="surm">
			<meta property="article:tag" content="sümptomid">
	

				
	<meta name="description" content="Loomaomanik, ole valvas! Soojade ilmade tulekuga algavad aiatööd ja taas võetakse kasutusele erinevad väetised ning kahjurite tõrjevahendid. Eesti Maaülikooli (EMÜ) väikeloomakliinik tuletab meelde, et näriliste ja tigude peletamiseks kasutatavad mürgid on lemmikloomadele ohtlikud! Mürgi söömise korral on kiire esmaabi tihtilugu elulise tähtsusega! - DELFI" />

	<meta name="keywords" content="teomürk, EMÜ, Eesti Maaülikool, kass, koer, lemmikloom, loomakliinik, mürgistus, mürk, ohtlik, Rotimürk, surm, sümptomid">

<link rel="image_src" href="https://g1.nh.ee/images/pix/ba5215c85f97f3b9a8-85565929.jpg">
<link rel="canonical" href="https://lemmikloom.delfi.ee/tervis/loomaarstid-hoiatavad-kevade-tulekuga-touseb-roti-ja-teomurgistuse-oht-margatavalt?id=85565883" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.lemmikloom.delfi.ee/article.php?id=85565883">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="85565883"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-03-11T08:16:09+0200"/>
<meta name="cXenseParse:recs:category" content="tervis"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Lemmikloom"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Lemmikloom"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Lemmikloom, Tervis" />
<meta name="cXenseParse:eks-article-section" content="Lemmikloom, Tervis" />
<meta name="Author" CONTENT="lemmikloom.ee">
<meta name="application-name" content="Lemmikloom.ee"/>
<meta name="msapplication-tooltip" content="lemmikloom.ee"/>
<meta name="msapplication-starturl" content="http://lemmikloom.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>

<link rel="icon" href="//g1.nh.ee/ll/i/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="//g1.nh.ee/ll/i/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lemmikloom.scss,partners.css&amp;1551794698">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lemmikloom-article.scss&amp;1549973246">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=57;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1537361896"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1551350290"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6Ijc4MjI3NDEyIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE5MDMxMTExIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJsZW1taWtsb29tIn0sInNpZyI6IjNjOWQ1OTE1NDM3YzFlZTFjMGNkYjE4MjFkMzc4YThlIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["lemmikloom_tervis","lemmikloom_85565883","lemmikloom_article","article_85565883","channel_lemmikloom","source_70780913","tag-teomurk","tag-emu","tag-eesti-maaulikool","tag-kass","tag-koer","tag-lemmikloom","tag-loomakliinik","tag-murgistus","tag-murk","tag-ohtlik","tag-rotimurk","tag-surm","tag-sumptomid-0"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-lemmikloom" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1551945552"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('11Lln_rkLdfWXkCSjyUKYbR5fXT_eEemFQw5Gr37g7j.i7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["lemmikloom_tervis","lemmikloom_85565883","lemmikloom_article","article_85565883","channel_lemmikloom","source_70780913","tag-teomurk","tag-emu","tag-eesti-maaulikool","tag-kass","tag-koer","tag-lemmikloom","tag-loomakliinik","tag-murgistus","tag-murk","tag-ohtlik","tag-rotimurk","tag-surm","tag-sumptomid-0"],
			mkv: {"channel":"lemmikloom"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Kontakt</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
			<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/lemmikloom.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
								<div class="lemmikloom__custom_header">
									</div>
											</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="11.03.2018" class="header-search__input">
						<input type="hidden" name="tod" value="11.03.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/lemmikloom_white.svg" alt="lemmikloom" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/uudised/" target="_top">Uudised</a>
<a class="navigation__item" href="/opetlikku/" target="_top">Õpetlikku</a>
<a class="navigation__item" href="/koer/" target="_top">Koer</a>
<a class="navigation__item" href="/kass/" target="_top">Kass</a>
<a class="navigation__item" href="/loomad/" target="_top">Muud loomad</a>
<a class="navigation__item navigation__item--active" href="/tervis/" target="_top">Tervis</a>
<a class="navigation__item" href="/meelelahutus/" target="_top">Meelelahutus</a>				</div>
								<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=lemmikloom" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<div id="multipagewrap">
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://lemmikloom.delfi.ee/tervis/loomaarstid-hoiatavad-kevade-tulekuga-touseb-roti-ja-teomurgistuse-oht-margatavalt?id=85565883&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-03-11T08:16:09+0200" />
<meta itemprop="dateModified" content="2019-03-11T10:30:42+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=85565883&url=%2Ftervis%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">11.03.2019, 08:16</div><h1 itemprop="headline" class="article__title" data-parents="Tervis">Loomaarstid hoiatavad: kevade tulekuga tõuseb roti- ja teomürgistuse oht märgatavalt</h1><div class="headline__features"><span class="headline__features--title-comment">Millised on mürgistuse tunnused?</span></div><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Lemmikloom</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">44</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F85565883%26t%3DLoomaarstid+hoiatavad%3A+kevade+tulekuga+t%C3%B5useb+roti-+ja+teom%C3%BCrgistuse+oht+m%C3%A4rgatavalt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLoomaarstid+hoiatavad%3A+kevade+tulekuga+t%C3%B5useb+roti-+ja+teom%C3%BCrgistuse+oht+m%C3%A4rgatavalt%20-%20https%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F85565883" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=85565883&url=%2Ftervis%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=85565883" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=85565883&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		<div class="mup-paging"><div class="mup-paging__page"></div><div class="mup-paging__prev"><div class="mup-paging__prev-arrow"></div></div><div class="mup-paging__next"><a href="https://lemmikloom.delfi.ee/tervis/loomaarstid-hoiatavad-kevade-tulekuga-touseb-roti-ja-teomurgistuse-oht-margatavalt?id=85565883&page=1" class="mup-paging__next-arrow"><span class="mup-paging__title">Teomürk</span></a></div></div>
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/v64EnEIraOk/ba5215c85f97f3b9a8-85565933.jpg" title="" data-title="&lt;span&gt;Loomaarstid hoiatavad: kevade tulekuga tõuseb roti- ja teomürgistuse oht märgatavalt&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Shutterstock&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/OVaxHNhzBOQ/ba5215c85f97f3b9a8-85565927.jpg" alt="Loomaarstid hoiatavad: kevade tulekuga tõuseb roti- ja teomürgistuse oht märgatavalt" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Shutterstock</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Loomaomanik, ole valvas! Soojade ilmade tulekuga algavad aiatööd ja taas võetakse kasutusele erinevad väetised ning kahjurite tõrjevahendid. Eesti Maaülikooli (<a href="http://www.delfi.ee/teemalehed/emu" title="EMÜ" class="ttl_link textTag_85565983" target="_blank">EMÜ</a>) väikeloomakliinik tuletab meelde, et näriliste ja tigude peletamiseks kasutatavad mürgid on lemmikloomadele ohtlikud! Mürgi söömise korral on kiire esmaabi tihtilugu elulise tähtsusega!
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-530622080-9745" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1551350290";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-530622080-9745","mid":435609,"mkw":["lemmikloom_tervis","lemmikloom_85565883","lemmikloom_article","article_85565883","channel_lemmikloom","source_70780913","tag-teomurk","tag-emu","tag-eesti-maaulikool","tag-kass","tag-koer","tag-lemmikloom","tag-loomakliinik","tag-murgistus","tag-murk","tag-ohtlik","tag-rotimurk","tag-surm","tag-sumptomid-0"],"mkv":{"channel":"lemmikloom","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3570325228-5263" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3570325228-5263","mid":451075,"mkw":["lemmikloom_tervis","lemmikloom_85565883","lemmikloom_article","article_85565883","channel_lemmikloom","source_70780913","tag-teomurk","tag-emu","tag-eesti-maaulikool","tag-kass","tag-koer","tag-lemmikloom","tag-loomakliinik","tag-murgistus","tag-murk","tag-ohtlik","tag-rotimurk","tag-surm","tag-sumptomid-0"],"mkv":{"channel":"lemmikloom"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
					<p><strong>Rotimürk</strong></p><p>Lemmikloomad võivad rotimürgiga kokku puutuda nii sise- kui ka välitingimustes. Koerte puhul on tavaline otsene rotimürgi söömine, kuid kassid puutuvad tihedamini kokku mürki söönud näriliste kaudu. Enamus rotimürkidest toimivad antikoagulantidena ehk neil on vere hüübimisvastane toime ja nad takistavad K-vitamiini tootmist.</p><p>Sümptomid tekivad olenevalt toimeainest 1-7 päeva jooksul.</p><p><strong>Levinumad sümptomid on:</strong></p><p>• Uimasus<br>• Kõhulahtisus<br>• Hingamisraskused<br>• Verejooks ninast/suust<br>• Veri väljaheites<br>• Veri silma eeskambris<br>• Veri uriinis<br>• Šokk</p><p><strong>Raskematel juhtudel lõpeb mürgistus surmaga.</strong></p>
								<div class="article__chunk article__chunk--bottom"></div>			



<div class="mup-paging"><div class="mup-paging__page"></div><div class="mup-paging__prev"><div class="mup-paging__prev-arrow"></div></div><div class="mup-paging__next"><a href="https://lemmikloom.delfi.ee/tervis/loomaarstid-hoiatavad-kevade-tulekuga-touseb-roti-ja-teomurgistuse-oht-margatavalt?id=85565883&page=1" class="mup-paging__next-arrow"><span class="mup-paging__title">Teomürk</span></a></div></div>
	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://lemmikloom.delfi.ee/tervis/loomaarstid-hoiatavad-kevade-tulekuga-touseb-roti-ja-teomurgistuse-oht-margatavalt?id=85565883" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flemmikloom.delfi.ee%2Fa%2F85565883&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Loomaarstid hoiatavad: kevade tulekuga tõuseb roti- ja teomürgistuse oht märgatavalt" data-url="https://lemmikloom.delfi.ee/a/85565883" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://lemmikloom.ee" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file80110480_lemmikloom.png" alt="Lemmikloom" border="0" width="166" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="https://lemmikloom.delfi.ee/archive/tasub-teada-kevadised-ohud-aias-mis-voivad-lemmikloomadele-saatuslikuks-saada?id=71536345" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/jD-AWb3C85c/feda6555f1839ec5e2-71536817.jpg" alt="TASUB TEADA: kevadised ohud aias, mis võivad lemmikloomadele saatuslikuks saada"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://lemmikloom.delfi.ee/archive/tasub-teada-kevadised-ohud-aias-mis-voivad-lemmikloomadele-saatuslikuks-saada?id=71536345">TASUB TEADA: kevadised ohud aias, mis võivad lemmikloomadele saatuslikuks saada</a></h1>&nbsp;<a href="https://lemmikloom.delfi.ee/archive/tasub-teada-kevadised-ohud-aias-mis-voivad-lemmikloomadele-saatuslikuks-saada?id=71536345&amp;com=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://lemmikloom.delfi.ee/loomad/kala-mis-on-1200-korda-murgisem-kui-tsuaniid-peetakse-jaapanis-suureks-delikatessiks?id=80010438" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/7RkqN5adOoo/e9e0259f841b6d080e-80010810.jpg" alt="Kala, mis on 1200 korda mürgisem kui tsüaniid, peetakse Jaapanis suureks delikatessiks"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://lemmikloom.delfi.ee/loomad/kala-mis-on-1200-korda-murgisem-kui-tsuaniid-peetakse-jaapanis-suureks-delikatessiks?id=80010438">Kala, mis on 1200 korda mürgisem kui tsüaniid, peetakse Jaapanis suureks delikatessiks</a></h1>&nbsp;<a href="https://lemmikloom.delfi.ee/loomad/kala-mis-on-1200-korda-murgisem-kui-tsuaniid-peetakse-jaapanis-suureks-delikatessiks?id=80010438&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://lemmikloom.delfi.ee/opetlikku/torju-narilisi-inimlikult?id=70666081" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/apGdJpPNL5U/nunne-nariline-narilised-purskkaev-rott-rottid-70753027.jpg" alt="Purskkaev Nunne tänaval"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://lemmikloom.delfi.ee/opetlikku/torju-narilisi-inimlikult?id=70666081">Tõrju närilisi inimlikult!</a></h1>&nbsp;<a href="https://lemmikloom.delfi.ee/opetlikku/torju-narilisi-inimlikult?id=70666081&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://lemmikloom.delfi.ee/opetlikku/pane-tahele-mitmed-teada-tuntud-toataimed-on-lemmikloomadele-tegelikult-ohtlikud?id=83863763" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/_Sz11eC5PJk/4aaa85bb1dec523ffe-83864359.jpg" alt="Pane tähele: mitmed teada-tuntud toataimed on lemmikloomadele tegelikult ohtlikud"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://lemmikloom.delfi.ee/opetlikku/pane-tahele-mitmed-teada-tuntud-toataimed-on-lemmikloomadele-tegelikult-ohtlikud?id=83863763">Pane tähele: mitmed teada-tuntud toataimed on lemmikloomadele tegelikult ohtlikud</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://lemmikloom.delfi.ee/tervis/varjatud-ohud-hoiatus-koigile-loomaomanikele-kes-e-sigarettidega-kokku-puutuvad?id=81958859" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/jh1eFZy_uOU/9181d5ae8ab02abab7-81958879.jpg" alt="Varjatud ohud: hoiatus kõigile loomaomanikele, kes e-sigarettidega kokku puutuvad"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://lemmikloom.delfi.ee/tervis/varjatud-ohud-hoiatus-koigile-loomaomanikele-kes-e-sigarettidega-kokku-puutuvad?id=81958859">Varjatud ohud: hoiatus kõigile loomaomanikele, kes e-sigarettidega kokku puutuvad</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://lemmikloom.delfi.ee/tervis/pane-tahele-10-vaga-kahjulikku-toiduainet-sinu-koerale?id=84534971" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/bd2R4p5C2e8/86b535bfba31615a3c-84555325.jpg" alt="Pane tähele! 10 väga kahjulikku toiduainet sinu koerale"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://lemmikloom.delfi.ee/tervis/pane-tahele-10-vaga-kahjulikku-toiduainet-sinu-koerale?id=84534971">Pane tähele! 10 väga kahjulikku toiduainet sinu koerale</a></h1>&nbsp;<a href="https://lemmikloom.delfi.ee/tervis/pane-tahele-10-vaga-kahjulikku-toiduainet-sinu-koerale?id=84534971&amp;com=1" class="headline__comments" rel="nofollow">(4)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://lemmikloom.delfi.ee/tervis/vahk-on-uks-levinumaid-surmapohjuseid-ka-lemmikloomade-seas-loomaarst-tiina-toomet-annab-nou?id=85303503" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/6q-J2G3ad0A/032415c62cb0b00ecb-85303729.jpg" alt="Vähk on üks levinumaid surmapõhjuseid ka lemmikloomade seas: loomaarst Tiina Toomet annab nõu"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://lemmikloom.delfi.ee/tervis/vahk-on-uks-levinumaid-surmapohjuseid-ka-lemmikloomade-seas-loomaarst-tiina-toomet-annab-nou?id=85303503">Vähk on üks levinumaid surmapõhjuseid ka lemmikloomade seas: loomaarst Tiina Toomet annab...</a></h1>&nbsp;<a href="https://lemmikloom.delfi.ee/tervis/vahk-on-uks-levinumaid-surmapohjuseid-ka-lemmikloomade-seas-loomaarst-tiina-toomet-annab-nou?id=85303503&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://lemmikloom.delfi.ee/tervis/top-mida-teha-peamised-kasvajad-millega-loomaarstid-eestis-kokku-puutuvad?id=85365969" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/yl-qIQqwoaU/141235c6be0163065d-85367337.jpg" alt="TOP | Mida teha? Peamised kasvajad, millega loomaarstid Eestis kokku puutuvad"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://lemmikloom.delfi.ee/tervis/top-mida-teha-peamised-kasvajad-millega-loomaarstid-eestis-kokku-puutuvad?id=85365969">TOP | Mida teha? Peamised kasvajad, millega loomaarstid Eestis kokku puutuvad</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=85565883" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<!-- init comment embed -->
<script>
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {"articleId":85565883,"channelId":57,"publisherId":1,"articleUrl":"https:\/\/lemmikloom.delfi.ee\/tervis\/loomaarstid-hoiatavad-kevade-tulekuga-touseb-roti-ja-teomurgistuse-oht-margatavalt?id=85565883","articleTitle":"Loomaarstid hoiatavad: kevade tulekuga t\u00f5useb roti- ja teom\u00fcrgistuse oht m\u00e4rgatavalt","locale":"et_EE","tpl":"default","customTpl":"et","showAll":false});
</script>
<style>#app.template-et, #app.template-default { display: block!important; }</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-4032040364-6017" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4032040364-6017","mid":435609,"mkw":["lemmikloom_tervis","lemmikloom_85565883","lemmikloom_article","article_85565883","channel_lemmikloom","source_70780913","tag-teomurk","tag-emu","tag-eesti-maaulikool","tag-kass","tag-koer","tag-lemmikloom","tag-loomakliinik","tag-murgistus","tag-murk","tag-ohtlik","tag-rotimurk","tag-surm","tag-sumptomid-0"],"mkv":{"channel":"lemmikloom"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3570325228-3632" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3570325228-3632","mid":451075,"mkw":["lemmikloom_tervis","lemmikloom_85565883","lemmikloom_article","article_85565883","channel_lemmikloom","source_70780913","tag-teomurk","tag-emu","tag-eesti-maaulikool","tag-kass","tag-koer","tag-lemmikloom","tag-loomakliinik","tag-murgistus","tag-murk","tag-ohtlik","tag-rotimurk","tag-surm","tag-sumptomid-0","after_comment_form"],"mkv":{"channel":"lemmikloom"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>
</div>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=85565883&url=%2Ftervis%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Kontakt</a></li>
									<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
					<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
									</ul>
				<ul class="content">
					<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1552042410"></script>	</div>
</footer>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'lemmikloom'});
	//-->
</script><noscript><img src="http://ts.delfi.ee/_d?s=lemmikloom" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"lemmikloom","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1547647076");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1547647076");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1468176928-6585" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1468176928-6585","mid":488430,"mkw":["lemmikloom_tervis","lemmikloom_85565883","lemmikloom_article","article_85565883","channel_lemmikloom","source_70780913","tag-teomurk","tag-emu","tag-eesti-maaulikool","tag-kass","tag-koer","tag-lemmikloom","tag-loomakliinik","tag-murgistus","tag-murk","tag-ohtlik","tag-rotimurk","tag-surm","tag-sumptomid-0"],"mkv":{"channel":"lemmikloom"}});
		})();
					</script>
						<div id="delfi-adx-2125118949-7565" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2125118949-7565","mid":540821,"mkw":["lemmikloom_tervis","lemmikloom_85565883","lemmikloom_article","article_85565883","channel_lemmikloom","source_70780913","tag-teomurk","tag-emu","tag-eesti-maaulikool","tag-kass","tag-koer","tag-lemmikloom","tag-loomakliinik","tag-murgistus","tag-murk","tag-ohtlik","tag-rotimurk","tag-surm","tag-sumptomid-0"],"mkv":{"channel":"lemmikloom"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=lemmikloom-breeds.js&amp;1498728961"></script>

</body>
</html>
